Subject: Media features - privacy concerns

From: Graham Klyne <[email-masked]>
Date: Tue, 17 Nov 1998 16:46:31 +0000

This is real picky, but should we note that the paper size feature may give
clues to someone's country of origin?  (e.g. North America vs Europe)

#g

---

From: Ted Hardie <[email-masked]>
Date: Tue, 17 Nov 1998 12:05:46 -0800 (PST)

Graham,
	I don't think we need to get this picky in the
privacy aspects.  
		regards,
			Ted Hardie
			[email-masked]