Subject: Media features - privacy concerns

From: Graham Klyne <[email-masked]>
Date: Tue, 17 Nov 1998 16:46:24 +0000

This is real picky, but should we note that the paper size feature may give
clues to someone's country of origin?  (e.g. North America vs Europe)

#g

------------
Graham Klyne
([email-masked])

---

From: MAEDA toru <[email-masked]>
Date: Wed, 18 Nov 1998 11:43:45 +0900

Klyne-san

You can imagine;

A4 : Europe & Japan
B4 : Japan
A3 : Japan
Leter : North America

Toru MAEDA
CANON Inc.

> clues to someone's country of origin?  (e.g. North America vs Europe)
----------------------------
キヤノン株式会社
映像事務機システム推進プロジェクト
映像事務機３５設計部
前田 徹
郵便番号１４６
東京都大田区下丸子３−３０−２
電話   ０３−３７５７−９７３８
ＦＡＸ ０３−３７５７−８２０５
E-mail [email-masked]
----------------------------

---

From: Dave Crocker <[email-masked]>
Date: Thu, 19 Nov 1998 08:03:43 +0800

>clues to someone's country of origin?  (e.g. North America vs Europe)

probably more accurate to characterize it as North America vs. The Rest of
the World.

Hmmm.  Phrased that way, it could also be taken as a political universal...

d/

=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
Dave Crocker                                       Tel: +60 (19) 3299 445
<mailto:[email-masked]>             Post Office Box 296, U.P.M.
                                         Serdang, Selangor 43400 MALAYSIA
Brandenburg Consulting                                          
<http://www.brandenburg.com>                       Tel: +1 (408) 246 8253
Fax: +1(408)273 6464              675 Spruce Dr., Sunnyvale, CA 94086 USA