Subject: [COSE] [cose-issues] Add reference to definition of “perfect forward security” (#37)

From: Mike Jones <[email-masked]>
Date: Sun, 01 Nov 2015 02:30:51 -0800

Please add a citation to the definition of the term “perfect forward security” where you use it in Section 12.4 (Direct Key Agreement).

---
Reply to this email directly or view it on GitHub:
https://github.com/cose-wg/cose-issues/issues/37

---

From: Jim Schaad <[email-masked]>
Date: Sun, 08 Nov 2015 04:44:42 -0800

Pull request #98

---
Reply to this email directly or view it on GitHub:
https://github.com/cose-wg/cose-issues/issues/37#issuecomment-154822427