Subject: [Ietf-not43] CRISP BOF Scheduled

From: [email-masked] (Andrew Newton)
Date: Tue, 26 Feb 2002 12:07:28 -0500

For all who may not have seen, the CRISP BOF appears to be
scheduled for Monday evening.

> Cross-Registry Information Service Protocol BOF (crisp)
> 
> Monday, March 18 at 1930-2200

More here:

http://www.ietf.org/ietf/02mar/crisp.txt

-andy

-- 
Andrew Newton
VeriSign Applied Research
[email-masked]

---

From: [email-masked] (Eric A. Hall)
Date: Tue, 26 Feb 2002 12:36:55 -0600

> http://www.ietf.org/ietf/02mar/crisp.txt

Slight clarification:

 | Background reading:

 |   LDAP proposals:

 |     draft-hall-ldap-whois-00.txt

draft-hall-ldap-whois-01.txt is the latest version

-- 
Eric A. Hall                                        http://www.ehsco.com/
Internet Core Protocols          http://www.oreilly.com/catalog/coreprot/