Subject: [cuss] Webex starting in a moment

From: Enrico Marocco <[email-masked]>
Date: Thu, 23 Sep 2010 17:02:20 +0200

Hi all,

the virtual meeting is about to start. There seem to be an issue with
the webex system, but the IETF secretary is on it and we are confident
the meeting will be up and running in a moment. Stay tuned.

Enrico

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie.

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks.

---

From: Paul Kyzivat <[email-masked]>
Date: Thu, 23 Sep 2010 11:18:42 -0400

Any progress?

I connected to the cuss jabber room to check for status but I'm the only 
one there.

	Thanks,
	Paul

On 9/23/2010 11:02 AM, Enrico Marocco wrote:
> Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle
> persone indicate. La diffusione, copia o qualsiasi altra azione
> derivante dalla conoscenza di queste informazioni sono rigorosamente
> vietate. Qualora abbiate ricevuto questo documento per errore siete
> cortesemente pregati di darne immediata comunicazione al mittente e di
> provvedere alla sua distruzione, Grazie.
>
> This e-mail and any attachments is confidential and may contain
> privileged information intended for the addressee(s) only.
> Dissemination, copying, printing or use by anybody else is unauthorised.
> If you are not the intended recipient, please delete this message and
> any attachments and advise the sender by return e-mail, Thanks.
>
> _______________________________________________
> cuss mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/cuss
>