Subject: [cuss] Final minutes for Virtual-II

From: "Vijay K. Gurbani" <[email-masked]>
Date: Mon, 03 Jan 2011 09:40:31 -0600

Folks: The draft minutes for Virtual-II wee posted on Dec-22-2010
(please see
http://www.ietf.org/mail-archive/web/cuss/current/msg00132.html)

If you have not gone through them, please do so.

I will send these as the official minutes to the IETF by tomorrow
close of business (US time).  If you have any changes to the minutes,
please let me and Enrico know by tomorrow.

Thank you,

Vijay K. Gurbani and Enrico Marocco
IETF CUSS WG co-chairs

---

From: <[email-masked]>
Date: Tue, 4 Jan 2011 15:54:51 +0100

Hello all and happy new year !

I have a comment concerning slide 5 as indicated during our vitual meeting.

Please clarify the fact that requirements 13 and 14 do not mean or do not imply that mechanisms related to data integrity need to be defined in SIP specifically for CUSS. 

Regards

Frédérique 

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Vijay K. Gurbani Envoyé : lundi 3 janvier 2011 16:41 À : [email-masked] Objet : [cuss] Final minutes for Virtual-II

Folks: The draft minutes for Virtual-II wee posted on Dec-22-2010 (please see
http://www.ietf.org/mail-archive/web/cuss/current/msg00132.html)

I will send these as the official minutes to the IETF by tomorrow close of business (US time).  If you have any changes to the minutes, please let me and Enrico know by tomorrow.

Thank you,

Vijay K. Gurbani and Enrico Marocco
IETF CUSS WG co-chairs
_______________________________________________
cuss mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/cuss