Subject: [Cwt-reg-review] Requested review for IANA registration in draft-ietf-ace-oauth-params

From: Ludwig Seitz <[email-masked]>
Date: Sat, 21 Dec 2019 12:14:08 +0100

Hello CWT registry reviewers,

the IESG-designated experts for the CWT claims registry have asked me to
send a review request to you about the "rs_cnf" claim registered here:

https://tools.ietf.org/html/draft-ietf-ace-oauth-params-07#section-9.2

Thank you in advance for you review comments.

Regards,

Ludwig

---

From: Ludwig Seitz <[email-masked]>
Date: Sat, 21 Dec 2019 12:36:39 +0100

the IESG-designated experts for the CWT claims registry have asked me to
send a review request to you about the claims registered here:

https://tools.ietf.org/html/draft-ietf-ace-oauth-authz-29#section-8.13

Regards,

Ludwig