Subject: [Cwt-reg-review] [IANA #1158949] Requested review for IANA registration in draft-ietf-ace-oauth-params (cwt - CBOR Web Token Claims)

From: "Sabrina Tanamal via RT" <[email-masked]>
Date: Fri, 17 Jan 2020 22:09:50 +0000

Hi all, 

Resending this request for draft-ietf-ace-oauth-params. 

Thanks,

Sabrina Tanamal
Senior IANA Services Specialist

On Sat Dec 21 11:15:05 2019, [email-masked] wrote:
> Hello CWT registry reviewers,
> 
> 
> the IESG-designated experts for the CWT claims registry have asked me to
> send a review request to you about the "rs_cnf" claim registered here:
> 
> https://tools.ietf.org/html/draft-ietf-ace-oauth-params-07#section-9.2
> 
> Thank you in advance for you review comments.
> 
> Regards,
> 
> Ludwig
>

---

From: "Sabrina Tanamal via RT" <[email-masked]>
Date: Fri, 17 Jan 2020 22:11:08 +0000

Hi all, 

Resending this request for draft-ietf-ace-oauth-authz. 

Thanks,

Sabrina Tanamal

On Sat Dec 21 11:37:11 2019, [email-masked] wrote:
> send a review request to you about the claims registered here:
> 
> https://tools.ietf.org/html/draft-ietf-ace-oauth-authz-29#section-8.13
>