Subject: [datatracker-rqmts] BoF minutes posted

From: Paul Hoffman <[email-masked]>
Date: Sun, 14 Nov 2010 12:41:52 +0800

See <http://www.ietf.org/proceedings/79/minutes/iddtspec.txt>. Please send me any changes needed.

Next step: I put together the -02 draft. That will hopefully be within a week, but there is a lot to add. I say that happily, but with a tad of trepidation.

--Paul Hoffman, Director
--VPN Consortium

---

From: Russ Housley <[email-masked]>
Date: Mon, 15 Nov 2010 14:46:55 -0500

Just one comment ...

Slide 3: High-level overview
	Russ Housley: This is very draft focused because the IETF is

Something is missing!  This is not a full sentence.  I think that I said
the current draft is focused on Internet-Drafts.