Subject: [decade] draft agenda for Anaheim meeting

From: Song Haibin <[email-masked]>
Date: Wed, 10 Mar 2010 22:41:43 +0800

Dear all,

The proposed draft agenda for DECADE BOF in Anaheim is as the following:

1. Agenda bash (5min chairs)
2. Problem statement (20min)
http://tools.ietf.org/html/draft-song-decade-problem-statement-01 

3. Requirements ( 20min)
http://tools.ietf.org/html/draft-gu-decade-reqs-04 

4. Survey (15min)
http://tools.ietf.org/html/draft-song-decade-survey-03 

5. p2p resource control survey(10min)
http://tools.ietf.org/html/draft-chen-decade-resource-control-survey-00 

6. Charter discussion (40min)

7. conclusion and next steps (10min)

If there are any new topics you would present, please send email to Rich and me. 

Thanks,
Haibin & Rich

---

From: "Strandberg, Ove (NSN - FI/Espoo)" <[email-masked]>
Date: Wed, 10 Mar 2010 18:16:10 +0200

Hi all,
 
I will attend the meeting,  I can and would be happy to shortly
introduce the draft draft-ohlman-decade-add-use-cases-reqs-00 as planned
in point 6.
 
br,
 
+Ove

________________________________

	From: [email-masked] [mailto:[email-masked]]
On Behalf Of ext Song Haibin
	Sent: 10 March, 2010 16:42
	To: decade
	Subject: [decade] draft agenda for Anaheim meeting

	Dear all,
	 
	The proposed draft agenda for DECADE BOF in Anaheim is as the
following:

	3. Requirements ( 20min)

	4. Survey (15min)

	6. Charter discussion
(40min)draft-ohlman-decade-add-use-cases-reqs-00

	If there are any new topics you would present, please send email
to Rich and me. 
	 
	Thanks,
	Haibin & Rich

---

From: Song Haibin <[email-masked]>
Date: Thu, 11 Mar 2010 13:36:50 +0800

I will add this topic. Thank you.
 
Xie Xie,
Haibin

  _____  

From: Strandberg, Ove (NSN - FI/Espoo) [mailto:[email-masked]] 
Sent: Thursday, March 11, 2010 12:16 AM
To: ext Song Haibin; decade
Subject: RE: [decade] draft agenda for Anaheim meeting

Hi all,
 
I will attend the meeting,  I can and would be happy to shortly introduce
the draft draft-ohlman-decade-add-use-cases-reqs-00 as planned in point 6.
 
br,
 
+Ove

  _____  

From: [email-masked] [mailto:[email-masked]] On Behalf Of
ext Song Haibin
Sent: 10 March, 2010 16:42
To: decade
Subject: [decade] draft agenda for Anaheim meeting

Dear all,

3. Requirements ( 20min)

4. Survey (15min)

6. Charter discussion (40min)draft-ohlman-decade-add-use-cases-reqs-00

If there are any new topics you would present, please send email to Rich and
me. 
 
Thanks,
Haibin & Rich