Subject: [decade] Adopting architecture draft as DECADE WG document

From: "Woundy, Richard" <[email-masked]>
Date: Tue, 14 Dec 2010 23:34:52 +0000

Folks,

As confirmation of the "hum" we took in the WG session at the IETF meeting in Beijing, please post on the list if there is any objection to moving the following draft to a DECADE WG draft:

draft-alimi-decade-arch-01<http://tools.ietf.org/id/draft-alimi-decade-arch-01.txt>

If there are no objections by Tuesday, December 20 2010, the draft above will be accepted as a WG document fulfilling the "architecture" deliverable.

-- Rich and Haibin

---

From: "Woundy, Richard" <[email-masked]>
Date: Wed, 15 Dec 2010 19:51:33 +0000

(minor correction of the date below)

Folks,

If there are no objections by Tuesday, December 21 2010, the draft above will be accepted as a WG document fulfilling the "architecture" deliverable.

-- Rich and Haibin

From: Woundy, Richard
Sent: Tuesday, December 14, 2010 6:35 PM
To: [email-masked]'
Cc: 'Haibin Song'; Woundy, Richard
Subject: Adopting architecture draft as DECADE WG document

Folks,

-- Rich and Haibin

---

From: "Woundy, Richard" <[email-masked]>
Date: Thu, 23 Dec 2010 16:02:41 +0000

Since there have been no objections in the mailing list for adoption, and there were positive comments during our last WG session in Beijing, the architecture draft will be accepted as a working group document.

-- Rich and Haibin, co-chairs

From: Woundy, Richard

Folks,

-- Rich and Haibin