Subject: [Detnet-dp-dt] GitHub access

From: Jouni Korhonen <[email-masked]>
Date: Wed, 6 Jan 2016 18:36:12 +0000

https://github.com/jounikor/draft-dt-detnet-dp-alt

Nothing really there yet.

-- 
Jouni Korhonen, CTO Office, Networking, Broadcom Corporation
O: +1-408-922-8135,  M: +1-408-391-7160

---

From: Jouni Korhonen <[email-masked]>
Date: Sat, 16 Jan 2016 01:21:30 +0000

I added the very initial skeleton to the repository.. to first thing I'm about to write is under pwe, since I have existing text for that.

Btw.. when you commit stuff, please use the '-s' to get the "Signed-off-by:" added to the commit history.

- Jouni

> -----Original Message-----
> From: Detnet-dp-dt [mailto:[email-masked]] On Behalf Of
> Jouni Korhonen
> Sent: Wednesday, January 06, 2016 10:36 AM
> To: [email-masked]
> Subject: [Detnet-dp-dt] GitHub access
> 
> _______________________________________________
> Detnet-dp-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/detnet-dp-dt