Subject: [Detnet-dp-dt] dt draft update in github

From: Jouni Korhonen <[email-masked]>
Date: Tue, 2 Feb 2016 15:06:35 -0800

Folks,

I completed from my part the first stab on the criteria for the data 
plane alternatives. HAve a look and propose chnages (I take those are 
needed).

For the next steps I would like to see some text on:
* BIER from Greg
* IPv6 (segment routing) from Pascal
* PseudoWires (Jouni)

Currently what goes under Section 3 and each solution alrernative 
structure wise is "free". We'll figure out a better formatting as we go.

- Jouni

---

From: János Farkas <[email-masked]>
Date: Wed, 3 Feb 2016 10:52:06 +0100

Hi,

I've added some very initial text to Section 3.2 on IPv6; just to have 
sg to get the discussion/work started. We can start to discuss it on the 
call today.

Regards,
Janos

ps: I was not happy to be the first one in the authors list. Therefore, 
I moved Jouni, the Editor to the first place, which is the most common 
approach afak.

On 2/3/2016 12:06 AM, Jouni Korhonen wrote:
> _______________________________________________
> Detnet-dp-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/detnet-dp-dt

---

From: Jouni Korhonen <[email-masked]>
Date: Wed, 3 Feb 2016 07:44:35 -0800

Thanks Janos.

- Jouni

2/3/2016, 1:52 AM, János Farkas kirjoitti:
> sg to get the discussion/work started. We can start to discuss it on 
> the call today.
>
> Regards,
> Janos
>
> ps: I was not happy to be the first one in the authors list. 
> Therefore, I moved Jouni, the Editor to the first place, which is the 
> most common approach afak.
>
>