Subject: Re: [Detnet-dp-dt] DT dinner at IEFT95

From: Pat Thaler <[email-masked]>
Date: Fri, 1 Apr 2016 14:42:00 -0700

I'll join

On Thursday, March 31, 2016, János Farkas <[email-masked]> wrote:

> I'd like to join.
> Janos
>
> On 3/31/2016 9:51 PM, Jouni Korhonen wrote:
>
>> Folks,
>>
>> As discussed in the last call it would be great if the DT members (and
>> the chairs of course) could go out for a dinner on Monday evening. That is
>> practically at 8PM. I have not checked any nearby restaurants yet. Who
>> would be joining?
>>
>> - Jouni
>>
>> _______________________________________________
>> Detnet-dp-dt mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/detnet-dp-dt
>>
>
> _______________________________________________
> Detnet-dp-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/detnet-dp-dt
>

---

From: Jouni Korhonen <[email-masked]>
Date: Sun, 3 Apr 2016 17:35:41 -0700

I looked up these places.. they all should be in walking distrance'ish:

http://www.parrillalabrigada.com.ar/
https://www.tripadvisor.com/Restaurant_Review-g312741-d2010000-Reviews-Al_Carbon-Buenos_Aires_Capital_Federal_District.html
http://www.parrilladelplata.com/home-eng.htm

One of these.. if you have quick preferences, just ping me. It is all steak
:)

> --
Jouni Korhonen, Broadcom Ltd.

---

From: Olivier Marce <[email-masked]>
Date: Mon, 4 Apr 2016 17:20:24 +0200

Hi all
I hope you'll enjoy it.
Unfortunately I was not able to meet my initial commitment to contribute 
to the work : you all know what changes in big organization mean.
Hope to meet you and actively contribute to DetNet work in the future.

Regards

Le 31/03/2016 21:51, Jouni Korhonen a écrit :
> the chairs of course) could go out for a dinner on Monday evening. That
> is practically at 8PM. I have not checked any nearby restaurants yet.
> Who would be joining?
>
> - Jouni
>

-- 
Olivier Marcé
Nokia Bell Labs France

---

From: Jouni Korhonen <[email-masked]>
Date: Mon, 4 Apr 2016 11:11:28 -0700

Due the lack of feedback I went ahead and am trying to make a reservation
at Gran Parrilla del Plata. We are aiming to be there ~8PM. It is 2.2km
walk there..

- Jouni

On Sun, Apr 3, 2016 at 5:35 PM, Jouni Korhonen <[email-masked]>
wrote:

> One of these.. if you have quick preferences, just ping me. It is all
> steak :)
>
>
>> --

---

From: Janos Farkas <[email-masked]>
Date: Mon, 4 Apr 2016 18:14:27 +0000

Hi Jouni,

I think we cannot be there by 8pm.
The session here ends 19:40. Everybody drops bag etc. I think we will leave 19:50 the earliest, maybe even 20:00.
2.2 kms is 20 – 30 mins walk.

Janos

From: Detnet-dp-dt [mailto:[email-masked]] On Behalf Of Jouni Korhonen
Sent: Monday, April 04, 2016 8:11 PM
To: [email-masked]
Subject: Re: [Detnet-dp-dt] DT dinner at IEFT95

Due the lack of feedback I went ahead and am trying to make a reservation at Gran Parrilla del Plata. We are aiming to be there ~8PM. It is 2.2km walk there..

- Jouni

On Sun, Apr 3, 2016 at 5:35 PM, Jouni Korhonen <[email-masked]<mailto:[email-masked]>> wrote:
I looked up these places.. they all should be in walking distrance'ish:

One of these.. if you have quick preferences, just ping me. It is all steak :)

---

From: Jouni Korhonen <[email-masked]>
Date: Mon, 4 Apr 2016 11:16:31 -0700

Thus '~' The reservation I made starts 8:15.. not much ahead but a bit

On Mon, Apr 4, 2016 at 11:14 AM, Janos Farkas <[email-masked]>
wrote:

> The session here ends 19:40. Everybody drops bag etc. I think we will
> leave 19:50 the earliest, maybe even 20:00.
>
> *From:* Detnet-dp-dt [mailto:[email-masked]] *On Behalf Of
> *Jouni Korhonen
> *Sent:* Monday, April 04, 2016 8:11 PM
> *To:* [email-masked]
> *Subject:* Re: [Detnet-dp-dt] DT dinner at IEFT95
>
>
>
> On Sun, Apr 3, 2016 at 5:35 PM, Jouni Korhonen <
> [email-masked]> wrote:
>

---

From: Pat Thaler <[email-masked]>
Date: Mon, 4 Apr 2016 12:30:52 -0700

Where are we meeting to walk over there? I'm not staying at this hotel so
I'd appreciate dropping my pack with someone

On Mon, Apr 4, 2016 at 11:16 AM, Jouni Korhonen <[email-masked]
<javascript:_e(%7B%7D,'cvml',[email-masked]');>> wrote:

> On Mon, Apr 4, 2016 at 11:14 AM, Janos Farkas <[email-masked]
> <javascript:_e(%7B%7D,'cvml',[email-masked]');>> wrote:
>
>> Hi Jouni,
>>
>>
>>
>> *From:* Detnet-dp-dt [mailto:[email-masked]
>> <javascript:_e(%7B%7D,'cvml',[email-masked]');>] *On
>> Behalf Of *Jouni Korhonen
>> <javascript:_e(%7B%7D,'cvml',[email-masked]');>
>> [email-masked]
>> <javascript:_e(%7B%7D,'cvml',[email-masked]');>> wrote:
>>
> <javascript:_e(%7B%7D,'cvml',[email-masked]');>

---

From: "Norman Finn (nfinn)" <[email-masked]>
Date: Mon, 4 Apr 2016 19:54:05 +0000

I would propose that, after dropping bags, we meet in main hotel lobby near the front door as soon after the sessions end as we can.

— Norm

From: Detnet-dp-dt <[email-masked]<mailto:[email-masked]>> on behalf of Jouni Korhonen <[email-masked]<mailto:[email-masked]>>
Date: Monday, April 4, 2016 at 15:16 PM
To: János Farkas <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [Detnet-dp-dt] DT dinner at IEFT95

On Mon, Apr 4, 2016 at 11:14 AM, Janos Farkas <[email-masked]<mailto:[email-masked]>> wrote:
Hi Jouni,

Janos

From: Detnet-dp-dt [mailto:[email-masked]<mailto:[email-masked]>] On Behalf Of Jouni Korhonen
Sent: Monday, April 04, 2016 8:11 PM
To: [email-masked]<mailto:[email-masked]>
Subject: Re: [Detnet-dp-dt] DT dinner at IEFT95

- Jouni

---

From: Lou Berger <[email-masked]>
Date: Mon, 04 Apr 2016 17:19:00 -0300

I'm not available until 750/8 -I'm chairing netmod...  I'll have to pass if 
this doesn't work for the rest. Just let me know which is best for the team...

On April 4, 2016 3:12:06 PM Jouni Korhonen <[email-masked]> wrote:

> ----------

---

From: Gregory Mirsky <[email-masked]>
Date: Mon, 4 Apr 2016 20:22:21 +0000

Hi,
perhaps we can arrive in groups and not to lose the reservation. I can stay and walk with the last group.

                Regards,
                                Greg

From: Detnet-dp-dt [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: Monday, April 04, 2016 1:19 PM
To: Jouni Korhonen; [email-masked]
Subject: Re: [Detnet-dp-dt] DT dinner at IEFT95

I'm not available until 750/8 -I'm chairing netmod...  I'll have to pass if this doesn't work for the rest. Just let me know which is best for the team...

On April 4, 2016 3:12:06 PM Jouni Korhonen <[email-masked]<mailto:[email-masked]>> wrote:
Due the lack of feedback I went ahead and am trying to make a reservation at Gran Parrilla del Plata. We are aiming to be there ~8PM. It is 2.2km walk there..

- Jouni

_______________________________________________
Detnet-dp-dt mailing list
[email-masked]<mailto:Detnet-dp-dt%40ietf.org>
https://www.ietf.org/mailman/listinfo/detnet-dp-dt

---

From: Jouni Korhonen <[email-masked]>
Date: Mon, 4 Apr 2016 17:24:16 -0300

I don't think exact time is relevant here ;) The reservation I have is
starting 8:15-8:30.. So it shouldn't be an issue.

Jouni

Sent from a smart phone.. Mind the typos..

On Apr 4, 2016, at 5:19 PM, Lou Berger <[email-masked]> wrote:

I'm not available until 750/8 -I'm chairing netmod...  I'll have to pass if
this doesn't work for the rest. Just let me know which is best for the
team...

---

From: Jouni Korhonen <[email-masked]>
Date: Mon, 4 Apr 2016 17:30:08 -0300

Also, if it continues to rain like this it will be a taxi ride. So what
ever it is, let's leave latest 8:00. Hilton lobby.

The name pf the place was: gran parrilla del plata.

Jouni

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Mon, 4 Apr 2016 22:16:18 +0000

We can use my room, second floor at the Hilton

Pascal

From: Detnet-dp-dt [mailto:[email-masked]] On Behalf Of Pat Thaler
Sent: lundi 4 avril 2016 16:31
To: Jouni Korhonen <[email-masked]>
Cc: Janos Farkas <[email-masked]>; [email-masked]
Subject: [Detnet-dp-dt] DT dinner at IEFT95

Where are we meeting to walk over there? I'm not staying at this hotel so I'd appreciate dropping my pack with someone

On Mon, Apr 4, 2016 at 11:16 AM, Jouni Korhonen <[email-masked]<javascript:_e(%7B%7D,'cvml',[email-masked]');>> wrote:
Thus '~' The reservation I made starts 8:15.. not much ahead but a bit

On Mon, Apr 4, 2016 at 11:14 AM, Janos Farkas <[email-masked]<javascript:_e(%7B%7D,'cvml',[email-masked]');>> wrote:
Hi Jouni,

Janos

From: Detnet-dp-dt [mailto:[email-masked]<javascript:_e(%7B%7D,'cvml',[email-masked]');>] On Behalf Of Jouni Korhonen
Sent: Monday, April 04, 2016 8:11 PM
To: [email-masked]<javascript:_e(%7B%7D,'cvml',[email-masked]');>
Subject: Re: [Detnet-dp-dt] DT dinner at IEFT95

- Jouni

On Sun, Apr 3, 2016 at 5:35 PM, Jouni Korhonen <[email-masked]<javascript:_e(%7B%7D,'cvml',[email-masked]');>> wrote:
I looked up these places.. they all should be in walking distrance'ish:

_______________________________________________
Detnet-dp-dt mailing list
[email-masked]<javascript:_e(%7B%7D,'cvml',[email-masked]');>
https://www.ietf.org/mailman/listinfo/detnet-dp-dt

---

From: "Zhuangyan (Yan)" <[email-masked]>
Date: Mon, 4 Apr 2016 23:46:02 +0000

All,

Apologize…I was talking to someone and missed the time of gathering.

Enjoy your dinner and see you tomorrow!

Best Regards,

Yan

发件人: Detnet-dp-dt [mailto:[email-masked]] 代表 Jouni Korhonen
发送时间: 2016年4月4日 17:30
收件人: Lou Berger
抄送: [email-masked]
主题: Re: [Detnet-dp-dt] DT dinner at IEFT95

Also, if it continues to rain like this it will be a taxi ride. So what ever it is, let's leave latest 8:00. Hilton lobby.

Jouni

On Apr 4, 2016, at 5:19 PM, Lou Berger <[email-masked]<mailto:[email-masked]>> wrote:

- Jouni