Subject: [Detnet-dp-dt] DT call tomorrow at 8AM PDT

From: Jouni Korhonen <[email-masked]>
Date: Tue, 10 May 2016 09:08:18 -0700

Folks,

Just a quick reminder that we have (again) a DT call tomorrow morning 
5/11/16 at 8Am PDT.

- Jouni

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Tue, 10 May 2016 16:52:43 +0000

I Will be there : )

Follow up suggestion: could we assign section ms to people who did not write them to help the authors clarify ?

Also: some text in the yet to be published architecture was added to represent the work done here. Would people want to provide early feedback before we publish?

Regards,

Pascal

> Le 10 mai 2016 à 18:08, Jouni Korhonen <[email-masked]> a écrit :
> 
> Folks,
> 
> Just a quick reminder that we have (again) a DT call tomorrow morning 5/11/16 at 8Am PDT.
> 
> - Jouni
> 
> _______________________________________________
> Detnet-dp-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/detnet-dp-dt

---

From: Jouni Korhonen <[email-masked]>
Date: Tue, 10 May 2016 10:23:12 -0700

Hi Pascal,

For the first point cross review was already supposed to be going on -
as "read the whole document not only your parts".

For the latter - definitely.

Jouni

Sent from a smart phone.. Mind the typos..

> On May 10, 2016, at 9:52 AM, Pascal Thubert (pthubert) <[email-masked]> wrote:
>
> I Will be there : )
>

---

From: János Farkas <[email-masked]>
Date: Tue, 10 May 2016 22:42:20 +0200

Hi,

Added an initial IPv6 summary to the draft on github and also placed 
some comments, see "Janos".

see/hear you tomorrow

Regards,
Janos and Balazs