Subject: [Detnet-dp-dt] Service model draft updated according to latest terminology results

From: Balázs Varga A <[email-masked]>
Date: Thu, 7 Jul 2016 16:37:04 +0000

Hi,
Please find enclosed the updated "service model" draft.
It is intended to be in-line with the latest results of terminology discussions.
Any comments are welcome before upload tomorrow.
Thanks
Bala'zs

---

From: Balázs Varga A <[email-masked]>
Date: Fri, 8 Jul 2016 16:41:59 +0000

Hi,
No comments were received, so draft version-00 was uploaded.
If we find any inconsistency, they will be revised in the next version. ;--)))
Thanks & Cheers
Bala'zs

From: Balázs Varga A
Sent: Thursday, July 07, 2016 6:37 PM
To: [email-masked]
Subject: Service model draft updated according to latest terminology results

Hi,