Subject: Re: [Detnet-dp-dt] Dinner after the DetNet session on Monday

From: "Norman Finn (nfinn)" <[email-masked]>
Date: Sun, 17 Jul 2016 10:54:45 +0000

One suggestion for dinner:  I found a twisty maze of little passages leading to the Café am Neuen See just inside the Tiergarten.  It’s a biergarten / restaurant (notice the critical difference between ’t’… and ‘b’ …) open ‘till 23:00.  It was a good place in 1996.  Perhaps someone knows a better place.

— Norm

From: Detnet-dp-dt <[email-masked]<mailto:[email-masked]>> on behalf of Balázs Varga A <[email-masked]<mailto:[email-masked]>>
Date: Thursday, July 14, 2016 at 10:27 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [Detnet-dp-dt] Dinner after the DetNet session on Monday

Hi,
What about having dinner after the DetNet session on Monday?
Like we did in Buenos Aires …
Cheers
Bala’zs

---

From: Lou Berger <[email-masked]>
Date: Sun, 17 Jul 2016 08:31:59 -0400

Sounds good to me!Shall we drop bags and head out from the hotel lobby
15-20 minutes after the session ends?

On 7/17/2016 6:54 AM, Norman Finn (nfinn) wrote:
> One suggestion for dinner:  I found a twisty maze of little passages
> leading to the Café am Neuen See just inside the Tiergarten.  It’s a
> biergarten / restaurant (notice the critical difference between ’t’…
> and ‘b’ …) open ‘till 23:00.  It was a good place in 1996.  Perhaps
> someone knows a better place.
>
> — Norm
>
> From: Detnet-dp-dt <[email-masked]
> <mailto:[email-masked]>> on behalf of Balázs Varga A
> <[email-masked] <mailto:[email-masked]>>
> To: "[email-masked] <mailto:[email-masked]>"
> <[email-masked] <mailto:[email-masked]>>
> _______________________________________________
> Detnet-dp-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/detnet-dp-dt

---

From: Pat Thaler <[email-masked]>
Date: Sun, 17 Jul 2016 11:36:27 -0700

Sounds like a plan, Pat