Subject: [Detnet-dp-dt] Going to submit the draft -00

From: Jouni Korhonen <[email-masked]>
Date: Mon, 13 Mar 2017 12:29:25 -0700

Folks,

I’ll submit the -00 now just to be SURE. I have family engagements this evening so my late hours are sparse. If there is a need for -01 and there’s time, we’ll do it still tonight.

- JOuni

-- 
Jouni Korhonen, Broadcom, Core Switching Group
+1-408-391-7160

---

From: János Farkas <[email-masked]>
Date: Mon, 13 Mar 2017 20:38:02 +0100

Jouni,

Thank you very much for all your efforts and hard work on this draft!

On 3/13/2017 8:29 PM, Jouni Korhonen wrote:
> Folks,
>
> I’ll submit the -00 now just to be SURE. I have family engagements this evening
This is why I don't see you in Vancouver.
Have fun!
Janos

> so my late hours are sparse. If there is a need for -01 and there’s time, we’ll do it still tonight.
>
> - JOuni
>

---

From: Carlos Jesús Bernardos Cano <[email-masked]>
Date: Mon, 13 Mar 2017 21:31:23 +0100

> Thank you very much for all your efforts and hard work on this draft!

+1

Carlos

> _______________________________________________
> Detnet-dp-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/detnet-dp-dt

---

From: Balázs Varga A <[email-masked]>
Date: Tue, 14 Mar 2017 06:46:12 +0000

+1 thanks to Jouni. B.

-----Original Message-----
From: Detnet-dp-dt [mailto:[email-masked]] On Behalf Of Carlos Jesús Bernardos Cano
Sent: Monday, March 13, 2017 9:31 PM
To: Janos Farkas <[email-masked]>; Jouni Korhonen <[email-masked]>
Cc: [email-masked]
Subject: Re: [Detnet-dp-dt] Going to submit the draft -00

+1

Carlos