Subject: [Detnet-dp-dt] Draft status

From: Jouni Korhonen <[email-masked]>
Date: Sun, 12 Mar 2017 16:49:34 -0700

What IO checked the CoS/QoS part is still in limbo but I think it is ok for now.

The XML source has few comments from Carlos regarding the figures and the example detnet flows in those. Need to check them.
Also the appending topology picture needs to be verified. The LFIB picture in the appendix is still unfinished.

- Jouni

-- 
Jouni Korhonen, Broadcom, Core Switching Group
+1-408-391-7160

---

From: Carlos Jesús Bernardos Cano <[email-masked]>
Date: Mon, 13 Mar 2017 14:52:31 +0100

Hi Jouni,

I've just updated Fig. 10 fixing one of the issues Loa pointed out (I
missed the label stack between DA-T-PE3 and R4.

Thanks,

Carlos

On Sun, 2017-03-12 at 16:49 -0700, Jouni Korhonen wrote:
> The XML source has few comments from Carlos regarding the figures and
> the example detnet flows in those. Need to check them.
> Also the appending topology picture needs to be verified. The LFIB
> picture in the appendix is still unfinished.
> 
> - Jouni
> 
>

---

From: Jouni Korhonen <[email-masked]>
Date: Mon, 13 Mar 2017 08:40:56 -0700

Thanks.

> On Mar 13, 2017, at 6:52 AM, Carlos Jesús Bernardos Cano <[email-masked]> wrote:
> 
> Hi Jouni,
>