Subject: [Detnet-dp-dt] adopting draft-dt-detnet-dp-sol

From: Lou Berger <[email-masked]>
Date: Fri, 14 Apr 2017 17:27:53 -0400

DT/Authors,
	My understanding from the meeting is that you'd like to issue one more
rev before calling for adoption.  Is this correct?

Thanks,
Lou
PS I'll try to make Tuesday's call so you can respond then ;-)

---

From: [email-masked]
Date: Sat, 15 Apr 2017 07:06:16 +0200

Lou,

I think you are correct, but we won't have a meeting this Tuesday, some
of us are traveling. Jouni is working on the update and ETA is early the
week of April 16. and I think we will need a couple of days to
confirm that is the version we'll use for the working group adoption
poll.

/Loa

> _______________________________________________
> Detnet-dp-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/detnet-dp-dt
>