Subject: [Detnet-dp-dt] Updated alternatives draft -> draft-ietf-detnet-dp-alt-01.txt

From: Jouni Korhonen <[email-masked]>
Date: Fri, 14 Apr 2017 23:44:35 -0700

Check https://github.com/jounikor/draft-dt-detnet-dp-alt/blob/master/draft-ietf-detnet-dp-alt-01.txt
Small updates done to summary and here and there. SOmeone else should take a pass through the document as well. There are places like MPLS on the service plane that is not aligned stylistically with other protocol descriptions. I have not submitted the draft. It is just available in the github.

- Jouni

-- 
Jouni Korhonen, Broadcom, Core Switching Group
+1-408-391-7160

---

From: Norman Finn <[email-masked]>
Date: Tue, 18 Apr 2017 13:05:49 +0000

Qhat is Webex URL?

---

From: János Farkas <[email-masked]>
Date: Tue, 18 Apr 2017 15:42:08 +0200

Hi Norm,

WebEx Meeting URL: 
https://broadcom.webex.com/broadcom/j.php?MTID=m7daca115cd65f65c5d5f8a3a121810e3

Meeting number: 928 176 740
Meeting password: NC3c7T84

Although, we do not have call today, afak:

On 4/15/2017 7:06 AM, [email-masked] wrote:
> Lou,
>
> I think you are correct, but we won't have a meeting this Tuesday, some
> of us are traveling. Jouni is working on the update and ETA is early the
> week of April 16. and I think we will need a couple of days to
> confirm that is the version we'll use for the working group adoption
> poll.
>
> /Loa
>
>

On 4/18/2017 3:05 PM, Norman Finn wrote:
> Qhat is Webex URL?
> _______________________________________________
> Detnet-dp-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/detnet-dp-dt