Subject: [Detnet-dp-dt] Next week call discussion topic

From: Balázs Varga A <[email-masked]>
Date: Thu, 6 Apr 2017 07:10:45 +0000

Hi Jouni (All),

The result of the side discussion in Chicago has changed the data plane solution.
Do You plan to update the draft accordingly? Do You have a time plan?

Cheers
Bala'zs

---

From: Loa Andersson <[email-masked]>
Date: Thu, 6 Apr 2017 17:25:36 +0800

Balázs, et.al.,

For us who could not participate in the side discussion, exactly what
changes are we talki9ng about.

/Loa

On 2017-04-06 15:10, Balázs Varga A wrote:
> _______________________________________________
> Detnet-dp-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/detnet-dp-dt
>

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: Jouni Korhonen <[email-masked]>
Date: Thu, 6 Apr 2017 07:47:39 -0600

Somewhere next week.. later part of it. Now I still have some 8-10h of
highway ahead of me by Friday evening.

Jouni

Sent from a smart phone.. Mind the typos..

> On Apr 6, 2017, at 01:10, Balázs Varga A <[email-masked]> wrote:
>
> Hi Jouni (All),
>

---

From: János Farkas <[email-masked]>
Date: Tue, 11 Apr 2017 09:59:59 +0200

Hi Jouni,

Do we have a call this week?
When?

Thanks,
Janos

---

From: Jouni Korhonen <[email-masked]>
Date: Tue, 11 Apr 2017 07:07:48 -0700

Sorry for the late announcement - the week off caused all kinds of “stuff". Yes, we’ll have a call today.

Th agenda:
 o Recap the decisions from IETF week.
 o Open items in the solution spec.

- JOuni

-- 
Jouni Korhonen, Broadcom, Core Switching Group
+1-408-391-7160

> On Apr 11, 2017, at 12:59 AM, János Farkas <[email-masked]> wrote:
> 
> Hi Jouni,
>

---

From: János Farkas <[email-masked]>
Date: Tue, 11 Apr 2017 16:09:16 +0200

> Sorry for the late announcement - the week off caused all kinds of “stuff". Yes, we’ll have a call today.
What time?

Thanks,
Janos

---

From: Jouni Korhonen <[email-masked]>
Date: Tue, 11 Apr 2017 07:11:39 -0700

The usual i.e., 10PM pacific. There has not been changed in that.. at least not yet.

- Jouni

> On Apr 11, 2017, at 7:09 AM, János Farkas <[email-masked]> wrote:
> 
> 
>

---

From: CARLOS JESUS BERNARDOS CANO <[email-masked]>
Date: Tue, 11 Apr 2017 14:13:18 +0000

Hi guys,

Sorry. I will not be able to join this time (on vacation ;)).

Thanks,

Carlos

---

From: János Farkas <[email-masked]>
Date: Tue, 11 Apr 2017 16:24:09 +0200

OK.

(
Well, "I have now ended the webex." 
https://mailarchive.ietf.org/arch/msg/detnet-dp-dt/0KBR29ege8lwAdtkL3eIKZeuKqk
then "Somewhere next week .."
did not make it clear to me.
)

Janos

---

From: Jouni Korhonen <[email-masked]>
Date: Tue, 11 Apr 2017 07:52:27 -0700

Oh, that one. It was for the 3/21/17 call. There were few people who indicated they will join late. Eventually I got bored waiting and ended the call/webex as subject said "Call today has ended..".

“Somewhere next week” refers to the I-D update as a response to your earlier email about the time plan.

Hope it is clear now:
 o Call today (my time) at the usual slot.
 o Draft update later this week.

> On Apr 11, 2017, at 7:24 AM, János Farkas <[email-masked]> wrote:
> 
> OK.
> 
> (
> Well, "I have now ended the webex." https://mailarchive.ietf.org/arch/msg/detnet-dp-dt/0KBR29ege8lwAdtkL3eIKZeuKqk

---

From: Loa Andersson <[email-masked]>
Date: Tue, 11 Apr 2017 23:52:01 +0800

Jouni,

US and Europe has had daylight saving time chenges since the meeting
before the IETF. e.g. Philippines and China does not do daylight saving.
So the meeting has slipped one hour for us.

I will be in the Philippines until early May, I suspect that the first
meeting in may coincice with my travel.

/Loa

--