Subject: [Detnet-dp-dt] probem with Github

From: Loa Andersson <[email-masked]>
Date: Tue, 23 May 2017 11:38:59 +0200

Folks,

I've problems with my access to github, can someone please send me a 
text version of the draft we are reviewing.

/Loa
-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: Loa Andersson <[email-masked]>
Date: Tue, 23 May 2017 14:54:55 +0200

Folks,

I fixed it! But I need some help to really get started with github :( .

/Loa

--

---

From: Jiangyuanlong <[email-masked]>
Date: Tue, 23 May 2017 12:56:14 +0000

Hi Loa,

Please see the appended text.

Cheers,
Yuanlong

> -----Original Message-----
> From: Detnet-dp-dt [mailto:[email-masked]] On Behalf Of Loa
> Andersson
> Sent: Tuesday, May 23, 2017 5:39 PM
> To: [email-masked]
> Subject: [Detnet-dp-dt] probem with Github
> 
> Folks,
> 
> I've problems with my access to github, can someone please send me a text
> version of the draft we are reviewing.
> 
> /Loa
> --
> 
> 
> _______________________________________________
> Detnet-dp-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/detnet-dp-dt