Subject: [Detnet-dp-dt] no call tomorrow..

From: Jouni <[email-masked]>
Date: Tue, 6 Jun 2017 00:13:04 -0700

Folks,

Sorry for the late notice. No call tomorrow as I failed to sort out a replacement for my old webex (that does not work anymore) and in general not managing to progress things on my side.

- Jouni

---

From: "Jouni" <[email-masked]>
Date: Wed, 7 Jun 2017 09:38:18 +0300

Folks,

I have merged Balazs' pull request to the master branch. Thanks Balazs for
the input!
The master also contains the edits from Norm.

- Jouni

> -----Original Message-----
> From: Jouni [mailto:[email-masked]]
> Sent: Tuesday, June 6, 2017 10:13 AM
> To: [email-masked]
> Subject: no call tomorrow..
> 
> Folks,
> 
> Sorry for the late notice. No call tomorrow as I failed to sort out a
> replacement for my old webex (that does not work anymore) and in general
> not managing to progress things on my side.
> 
> - Jouni

---

From: Tal Mizrahi <[email-masked]>
Date: Wed, 7 Jun 2017 14:46:06 +0300

Hi,

I reviewed the latest draft (after the changes from Balazs).
It looks good.
I have made some (mostly minor) edits, including a new "Abbreviations"
subsection. I created a pull request for these updates.

Cheers,
Tal.

On Wed, Jun 7, 2017 at 9:38 AM, Jouni <[email-masked]> wrote:

> _______________________________________________
> Detnet-dp-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/detnet-dp-dt
>