Subject: [Detnet-dp-dt] problem login in

From: Loa Andersson <[email-masked]>
Date: Tue, 13 Jun 2017 14:57:58 +0200

Jouni, et.al.,

When I tried to login to iur meeting I get a message that host account
is no longer active :( .

/Loa
-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: Norman Finn <[email-masked]>
Date: Tue, 13 Jun 2017 13:00:32 +0000

Same here

________________________________________
From: Detnet-dp-dt [[email-masked]] on behalf of Loa Andersson [[email-masked]]
Sent: Tuesday, June 13, 2017 5:57 AM
To: [email-masked]
Subject: [Detnet-dp-dt] problem login in

Jouni, et.al.,

/Loa
--

_______________________________________________
Detnet-dp-dt mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/detnet-dp-dt

---

From: CARLOS JESUS BERNARDOS CANO <[email-masked]>
Date: Tue, 13 Jun 2017 13:38:46 +0000

Hi,

Belated apologies in my case for not joining. I was called for an unplanned
meeting.

Carlos

---

From: Pat Thaler <[email-masked]>
Date: Tue, 13 Jun 2017 09:50:51 -0700

Jouni hasn't sent out a new WebEx (or if he has, I'm not finding it). Since
he is no longer at Broadcom, the old WebEx won't work. He said he would be
setting up an alternative e.g. an IETF WebEx.

On Tue, Jun 13, 2017 at 6:38 AM, CARLOS JESUS BERNARDOS CANO <
[email-masked]> wrote:

> Hi,
>
> Belated apologies in my case for not joining. I was called for an
> unplanned meeting.
>
> Carlos
>

---

From: Loa Andersson <[email-masked]>
Date: Wed, 14 Jun 2017 11:56:29 +0200

Pat,

This begs the question which mail-address Jouni is subscribed to the
[email-masked]. I haven't seen any responses from Jouni to mails
to mails sent to the for a while.

I don't know how to check, can you do it?

/Loa

On 2017-06-13 18:50, Pat Thaler wrote:
> Jouni hasn't sent out a new WebEx (or if he has, I'm not finding it).
> Since he is no longer at Broadcom, the old WebEx won't work. He said he
> would be setting up an alternative e.g. an IETF WebEx.
>
> On Tue, Jun 13, 2017 at 6:38 AM, CARLOS JESUS BERNARDOS CANO
> <[email-masked] <mailto:[email-masked]>> wrote:
>
>     Hi,
>
>     On Tue, 13 Jun 2017 at 16:00, Norman Finn
>     <[email-masked]
>     <mailto:[email-masked]>> wrote:
>
>         Same here
>
>         From: Detnet-dp-dt [[email-masked]
>         <mailto:[email-masked]>] on behalf of Loa
>         Andersson [[email-masked] <mailto:[email-masked]>]
>         To: [email-masked] <mailto:[email-masked]>
>         Jouni, et.al <http://et.al>.,
>
>         Loa Andersson                        email:
>         [email-masked] <mailto:[email-masked]>
>         <mailto:[email-masked]>
>         [email-masked] <mailto:[email-masked]>
>         <https://www.ietf.org/mailman/listinfo/detnet-dp-dt>
>
>         [email-masked] <mailto:[email-masked]>
>         <https://www.ietf.org/mailman/listinfo/detnet-dp-dt>
>
>
>     [email-masked] <mailto:[email-masked]>
>     <https://www.ietf.org/mailman/listinfo/detnet-dp-dt>
>
>

--

---

From: Jouni <[email-masked]>
Date: Thu, 15 Jun 2017 00:49:03 -0700

Still here. I have an IETF webex now and will send it out shortly.

- Jouni

> On 14 Jun 2017, at 02:56, Loa Andersson <[email-masked]> wrote:
> 
> Pat,
>