Subject: [Detnet-dp-dt] Anyone for a call today?

From: "Jouni" <[email-masked]>
Date: Tue, 1 Aug 2017 13:34:33 +0300

Folks,

Sorry for a short notice.. but if anyone is able to make it - dial in. I
also provided the call details "openly" if someone outside author team wants
to join our call.

We received a set of comments on our DP draft -01 version. They have been
posted on detnet mailing list. We could go them through quickly today as we
need to document those into the draft and also provide feedback on the list.
As a reminder the webex was:

Meeting number: 647 377 460
Meeting password: detnet
https://ietf.webex.com/ietf/j.php?MTID=mc779e487ab02be98bdcf8afc2977c8ed

Audio connection:
1-877-668-4493 Call-in toll free number (US/Canada)
1-650-479-3208 Call-in toll number (US/Canada)

https://www.webex.com/pdf/tollfree_restrictions.pdf

Access code: 647 377 460

---

From: Jiangyuanlong <[email-masked]>
Date: Tue, 1 Aug 2017 11:20:39 +0000

Jouni, I can join the call. 

Thanks,
Yuanlong

-----Original Message-----
From: Detnet-dp-dt [mailto:[email-masked]] On Behalf Of Jouni
Sent: Tuesday, August 01, 2017 6:35 PM
To: [email-masked]
Subject: [Detnet-dp-dt] Anyone for a call today?

Folks,

Sorry for a short notice.. but if anyone is able to make it - dial in. I also provided the call details "openly" if someone outside author team wants to join our call.

We received a set of comments on our DP draft -01 version. They have been posted on detnet mailing list. We could go them through quickly today as we need to document those into the draft and also provide feedback on the list.
As a reminder the webex was:

Audio connection:

Access code: 647 377 460

_______________________________________________
Detnet-dp-dt mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/detnet-dp-dt

---

From: Balázs Varga A <[email-masked]>
Date: Tue, 1 Aug 2017 11:28:55 +0000

Hi Jouni,
I will try to call in. I am checking currently the comments.
No "breaking news" level comment so far, but let's discuss.
Cheers
Bala'zs

-----Original Message-----
From: Detnet-dp-dt [mailto:[email-masked]] On Behalf Of Jouni
Sent: 2017. augusztus 1. 12:35
To: [email-masked]
Subject: [Detnet-dp-dt] Anyone for a call today?

Folks,

Audio connection:

Access code: 647 377 460

---

From: CARLOS JESUS BERNARDOS CANO <[email-masked]>
Date: Tue, 01 Aug 2017 11:37:40 +0000

Hi,

I will not be able to dial in today. I've just started my 3-week holidays ;)

Thanks,

Carlos

On Tue, 1 Aug 2017 at 13:29, Balázs Varga A <[email-masked]>
wrote:

> also provided the call details "openly" if someone outside author team
> wants to join our call.
>

---

From: Loa Andersson <[email-masked]>
Date: Tue, 1 Aug 2017 19:35:44 +0200

Jouni,

I missed this mail. I agree that we need to respond to the comments, we
should probably involve Lou also.

I can do almost any time, with the exception before lunch on Thursday
this week. Maybe we should use the slot we have Tuesday next week?

/Loa

PS

I also have to document my concerns about the GACh, I'll try to do that
this week.

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: "Jouni" <[email-masked]>
Date: Wed, 2 Aug 2017 08:42:53 +0300

Hi Loa,

No problem. We got as far as to Section  6.1.2. I'll summarize the responses
so far in another mail later on.

If we have a call next week that needs to be at different time. I have an
overlap at the "standard" time.

- Jouni

> From: Loa Andersson [mailto:[email-masked]]
> Sent: Tuesday, August 1, 2017 20:36 PM
> To: Jouni <[email-masked]>; [email-masked]
> Subject: Re: [Detnet-dp-dt] Anyone for a call today?
> 
> Jouni,
> 
> I can do almost any time, with the exception before lunch on Thursday this
> week. Maybe we should use the slot we have Tuesday next week?
> 
> /Loa
> 
> PS
> 
> > Sorry for a short notice.. but if anyone is able to make it - dial in.
> > I also provided the call details "openly" if someone outside author
> > team wants to join our call.
> >
> > We received a set of comments on our DP draft -01 version. They have
> > been posted on detnet mailing list. We could go them through quickly
> > today as we need to document those into the draft and also provide
> feedback on the list.