Subject: [Detnet] WG adoption poll draft-finn-detnet-problem-statement

From: Lou Berger <[email-masked]>
Date: Fri, 18 Mar 2016 19:16:48 -0400

All,

This is start of a two week poll on making
draft-finn-detnet-problem-statement-05 a working group document. Please
send email to the list indicating "yes/support" or "no/do not
support". If indicating no, please state your reservations with the
document.  If yes, please also feel free to provide comments you'd
like to see addressed once the document is a WG document.

The poll ends April 1, 2016

Thanks,

Lou and Pat

---

From: "Norman Finn (nfinn)" <[email-masked]>
Date: Mon, 21 Mar 2016 15:50:20 +0000

Support

-----Original Message-----
From: detnet <[email-masked]> on behalf of Lou Berger
<[email-masked]>
Date: Friday, March 18, 2016 at 16:16 PM
To: "[email-masked]" <[email-masked]>
Cc: DetNet Chairs <[email-masked]>
Subject: [Detnet] WG adoption poll draft-finn-detnet-problem-statement

>_______________________________________________
>detnet mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/detnet

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 21 Mar 2016 15:51:45 +0000

Support. 

Dan

> From: detnet [mailto:[email-masked]] On Behalf Of Norman Finn
> (nfinn)
> Sent: Monday, March 21, 2016 5:50 PM
> To: Lou Berger; [email-masked]
> Cc: DetNet Chairs
> Subject: Re: [Detnet] WG adoption poll draft-finn-detnet-problem-
> statement
> 
> Support
> 
> >send email to the list indicating "yes/support" or "no/do not support".
> >If indicating no, please state your reservations with the document.  If
> >yes, please also feel free to provide comments you'd like to see
> >addressed once the document is a WG document.
> >

---

From: "Grossman, Ethan A." <[email-masked]>
Date: Mon, 21 Mar 2016 17:42:25 +0000

Support.
Ethan.

-----Original Message-----
From: detnet [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: Monday, March 21, 2016 8:52 AM
To: Norman Finn (nfinn); Lou Berger; [email-masked]
Cc: DetNet Chairs
Subject: Re: [Detnet] WG adoption poll draft-finn-detnet-problem-statement

Support. 

Dan

> >If indicating no, please state your reservations with the document.  
> >If yes, please also feel free to provide comments you'd like to see

---

From: zhayiyong <[email-masked]>
Date: Tue, 22 Mar 2016 02:03:09 +0000

Support.

Yiyong

-----Original Message-----
From: detnet [mailto:[email-masked]] On Behalf Of Grossman, Ethan A.
Sent: Tuesday, March 22, 2016 1:42 AM
To: [email-masked]
Subject: Re: [Detnet] WG adoption poll draft-finn-detnet-problem-statement

Support.
Ethan.

-----Original Message-----
From: detnet [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: Monday, March 21, 2016 8:52 AM
To: Norman Finn (nfinn); Lou Berger; [email-masked]
Cc: DetNet Chairs
Subject: Re: [Detnet] WG adoption poll draft-finn-detnet-problem-statement

Support. 

Dan

---

From: "Prof. Diego Dujovne" <[email-masked]>
Date: Mon, 21 Mar 2016 23:11:50 -0300

---------- Forwarded message ----------
From: Prof. Diego Dujovne <[email-masked]>
Date: 2016-03-21 23:11 GMT-03:00
Subject: Re: [Detnet] WG adoption poll draft-finn-detnet-problem-statement
To: zhayiyong <[email-masked]>

support

Diego

-- 
DIEGO DUJOVNE
Académico Escuela de Ingeniería en Informática y Telecomunicaciones
Facultad de Ingeniería UDP
www.ingenieria.udp.cl
(56 2) 676 8125

-- 
DIEGO DUJOVNE
Académico Escuela de Ingeniería en Informática y Telecomunicaciones
Facultad de Ingeniería UDP
www.ingenieria.udp.cl
(56 2) 676 8125

---

From: Balázs Varga A <[email-masked]>
Date: Tue, 22 Mar 2016 05:35:40 +0000

Support.
Bala'zs

-----Original Message-----
From: detnet [mailto:[email-masked]] On Behalf Of Grossman, Ethan A.
Sent: Monday, March 21, 2016 6:42 PM
To: [email-masked]
Subject: Re: [Detnet] WG adoption poll draft-finn-detnet-problem-statement

Support.
Ethan.

-----Original Message-----
From: detnet [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: Monday, March 21, 2016 8:52 AM
To: Norman Finn (nfinn); Lou Berger; [email-masked]
Cc: DetNet Chairs
Subject: Re: [Detnet] WG adoption poll draft-finn-detnet-problem-statement

Support. 

Dan

---

From: "Patrick Wetterwald (pwetterw)" <[email-masked]>
Date: Tue, 22 Mar 2016 09:42:50 +0000

I support it.

Patrick

---

From: "S.V.R.Anand" <[email-masked]>
Date: Tue, 22 Mar 2016 16:09:49 +0530

Support

Anand

---

From: János Farkas <[email-masked]>
Date: Wed, 23 Mar 2016 09:40:43 +0100

Support
Janos

---

From: "Zhuangyan (Yan)" <[email-masked]>
Date: Wed, 23 Mar 2016 09:57:18 +0000

Support.

Best Regards,

Yan

-----邮件原件-----
发件人: detnet [mailto:[email-masked]] 代表 János Farkas
发送时间: 2016年3月23日 16:41
收件人: [email-masked]
主题: Re: [Detnet] WG adoption poll draft-finn-detnet-problem-statement

Support
Janos

On 3/19/2016 12:16 AM, Lou Berger wrote:
> draft-finn-detnet-problem-statement-05 a working group document. 
> Please send email to the list indicating "yes/support" or "no/do not