Subject: [Detnet] Regarding IPR on draft-ietf-detnet-use-cases-13

From: Lou Berger <[email-masked]>
Date: Wed, 14 Feb 2018 13:28:24 -0500

Authors, Contributors, WG,

As part of the preparation for WG LC:

Are you aware of any IPR that applies to drafts identified above?

Please state either:

"No, I'm not aware of any IPR that applies to this draft"
or
"Yes, I'm aware of IPR that applies to this draft"

If so, has this IPR been disclosed in compliance with IETF IPR rules
(see RFCs 3669, 5378 and 8179 for more details)?

If yes to the above, please state either:

"Yes, the IPR has been disclosed in compliance with IETF IPR rules"
or
"No, the IPR has not been disclosed"

If you answer no, please provide any additional details you think
appropriate.

If you are listed as a document author or contributor please answer the
above by responding to this email regardless of whether or not you are
aware of any relevant IPR. This document will not advance to the next
stage until a response has been received from each author and listed
contributor. NOTE: THIS APPLIES TO ALL OF YOU LISTED IN THIS MESSAGE'S
TO LINES.

If you are on the WG email list or attend WG meetings but are not listed
as an author or contributor, we remind you of your obligations under
the IETF IPR rules which encourages you to notify the IETF if you are
aware of IPR of others on an IETF contribution, or to refrain from
participating in any contribution or discussion related to your
undisclosed IPR. For more information, please see the RFCs listed above
and
http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.

Thank you,
DetNet WG Chairs

PS Please include all listed in the headers of this message in your
response.

---

From: "Grossman, Ethan A." <[email-masked]>
Date: Wed, 14 Feb 2018 18:53:16 +0000

No, I'm not aware of any IPR that applies to this draft
Ethan.

-----Original Message-----
From: Lou Berger [mailto:[email-masked]] 
Sent: Wednesday, February 14, 2018 10:28 AM
To: Grossman, Ethan A. <[email-masked]>; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Cc: DetNet Chairs <[email-masked]>; DetNet WG <[email-masked]>
Subject: Regarding IPR on draft-ietf-detnet-use-cases-13

Please state either:

If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3669, 5378 and 8179 for more details)?

If you answer no, please provide any additional details you think appropriate.

If you are listed as a document author or contributor please answer the above by responding to this email regardless of whether or not you are aware of any relevant IPR. This document will not advance to the next stage until a response has been received from each author and listed contributor. NOTE: THIS APPLIES TO ALL OF YOU LISTED IN THIS MESSAGE'S TO LINES.

If you are on the WG email list or attend WG meetings but are not listed as an author or contributor, we remind you of your obligations under the IETF IPR rules which encourages you to notify the IETF if you are aware of IPR of others on an IETF contribution, or to refrain from participating in any contribution or discussion related to your undisclosed IPR. For more information, please see the RFCs listed above and http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.

Thank you,
DetNet WG Chairs

PS Please include all listed in the headers of this message in your response.

---

From: "Prof. Diego Dujovne" <[email-masked]>
Date: Thu, 15 Feb 2018 01:31:49 -0300

No, I'm not aware of any IPR that applies to this draft.
Thanks,

           Diego

Le jeudi 15 février 2018, Xavier Vilajosana <[email-masked]>
a écrit :

> thanks for handling this.
>
> regards
> X
>
>
> *Xavier Vilajosana*
> *CIO*
> Office: <+34%20934%2018%2005%2085>[ <+34%20934%2018%2005%2085>+34] 93 418
> 0585 <+34%20934%2018%2005%2085>
> Cell: <+34%20934%2018%2005%2085>[ <+34%20934%2018%2005%2085>+34] 646 633
> 681 <+34%20934%2018%2005%2085>
> [email-masked]
> <[email-masked]>
>
> 2018-02-14 19:53 GMT+01:00 Grossman, Ethan A. <[email-masked]>:
>
>> To: Grossman, Ethan A. <[email-masked]>; [email-masked];
>> [email-masked]; [email-masked]; [email-masked];
>> [email-masked]; [email-masked]; [email-masked];
>> [email-masked]; [email-masked];
>> [email-masked]; [email-masked];
>> [email-masked]; [email-masked];
>> [email-masked]; [email-masked];
>> [email-masked]; [email-masked];
>> [email-masked]; [email-masked]; [email-masked]
>> If so, has this IPR been disclosed in compliance with IETF IPR rules (see
>> RFCs 3669, 5378 and 8179 for more details)?
>>
>> aware of any relevant IPR. This document will not advance to the next stage
>> until a response has been received from each author and listed contributor.
>> NOTE: THIS APPLIES TO ALL OF YOU LISTED IN THIS MESSAGE'S TO LINES.
>>
>> as an author or contributor, we remind you of your obligations under the
>> IETF IPR rules which encourages you to notify the IETF if you are aware of
>> IPR of others on an IETF contribution, or to refrain from participating in
>> any contribution or discussion related to your undisclosed IPR. For more
>> information, please see the RFCs listed above and
> <http://www.worldsensing.com/>
> <https://es.linkedin.com/company/worldsensing-s.l.n.e>
> <https://twitter.com/worldsensing>
> <https://www.youtube.com/channel/UCExBd3gO-ZBZwz4fqOrKgWA>
> *BARCELONA*
> Viriat, 47, Edificio Numancia 1, 10th floor, 08014 Barcelona, Spain
> *LONDON*
> 9-10 Carlos Place, Mayfair - London W1K
> <https://maps.google.com/?q=9-10+Carlos+Place,+Mayfair+-+London+W1K&entry=gmail&source=g>
> 3AT, United Kingdom - +44 (0) 203 807 2495
> This email may contain confidential information and may be subject to
> professional secrecy. Its dissemination, copying, distribution,
> reproduction, forwarding or any other unauthorized use is strictly
> prohibited. If you receive this email in error, please notify us
> immediately and arrange for its deletion, together with any attached
> documents.
> Este correo electrónico puede contener información estrictamente
> confidencial, y puede estar sometido al secreto profesional. Está prohibida
> su difusión, copia, distribución, reproducción, reenvío o cualquier otro
> uso no autorizado. En caso de recibir este correo por error, rogamos nos lo
> comunique de inmediato y proceda a su eliminación, así como de cualquier
> documento que se adjunte.
>

-- 
DIEGO DUJOVNE
Profesor Asociado
Escuela de Informática y Telecomunicaciones
Facultad de Ingeniería - Universidad Diego Portales - Chile
www.ingenieria.udp.cl
(56 2) 676 8125

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Thu, 15 Feb 2018 10:14:05 +0000

Pascal
-----Original Message-----
From: Grossman, Ethan A. [mailto:[email-masked]] 
Sent: mercredi 14 février 2018 19:53
To: Lou Berger <[email-masked]>; [email-masked]; Pascal Thubert (pthubert) <[email-masked]>; Patrick Wetterwald (pwetterw) <[email-masked]>; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; Maik Seewald (maseewal) <[email-masked]>
Cc: DetNet Chairs <[email-masked]>; DetNet WG <[email-masked]>
Subject: RE: Regarding IPR on draft-ietf-detnet-use-cases-13

No, I'm not aware of any IPR that applies to this draft Ethan.

-----Original Message-----
From: Lou Berger [mailto:[email-masked]]
Sent: Wednesday, February 14, 2018 10:28 AM
To: Grossman, Ethan A. <[email-masked]>; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Cc: DetNet Chairs <[email-masked]>; DetNet WG <[email-masked]>
Subject: Regarding IPR on draft-ietf-detnet-use-cases-13

Please state either:

Thank you,
DetNet WG Chairs

---

From: "Patrick Wetterwald (pwetterw)" <[email-masked]>
Date: Thu, 15 Feb 2018 09:57:05 +0000

Patrick

On 14/02/2018 19:28, "Lou Berger" <[email-masked]> wrote:

    

    Please state either:

    

    

    Thank you,
    DetNet WG Chairs

---

From: <[email-masked]>
Date: Thu, 15 Feb 2018 04:34:32 +0000

Regards,
Kaneko

From: Prof. Diego Dujovne [mailto:[email-masked]]
Sent: Thursday, February 15, 2018 1:32 PM
To: Xavier Vilajosana <[email-masked]>
Cc: Grossman, Ethan A. <[email-masked]>; Lou Berger <[email-masked]>; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; kaneko yu <[email-masked]>; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; DetNet Chairs <[email-masked]>; DetNet WG <[email-masked]>
Subject: Re: Regarding IPR on draft-ietf-detnet-use-cases-13

           Diego

Le jeudi 15 février 2018, Xavier Vilajosana <[email-masked]<mailto:[email-masked]>> a écrit :
No, I'm not aware of any IPR that applies to this draft

regards
X

Xavier Vilajosana
CIO
Office:<tel:+34%20934%2018%2005%2085>[<tel:+34%20934%2018%2005%2085>+34] 93 418 0585<tel:+34%20934%2018%2005%2085>
Cell:<tel:+34%20934%2018%2005%2085>[<tel:+34%20934%2018%2005%2085>+34] 646 633 681<tel:+34%20934%2018%2005%2085>
[email-masked]
<mailto:[email-masked]>

2018-02-14 19:53 GMT+01:00 Grossman, Ethan A. <[email-masked]<mailto:[email-masked]>>:
No, I'm not aware of any IPR that applies to this draft
Ethan.

-----Original Message-----
From: Lou Berger [mailto:[email-masked]<mailto:[email-masked]>]
Sent: Wednesday, February 14, 2018 10:28 AM
To: Grossman, Ethan A. <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Cc: DetNet Chairs <[email-masked]<mailto:[email-masked]>>; DetNet WG <[email-masked]<mailto:[email-masked]>>
Subject: Regarding IPR on draft-ietf-detnet-use-cases-13

Please state either:

Thank you,
DetNet WG Chairs

[イメージは差出人によって削除されました。]

[イメージは差出人によって削除されました。]<http://www.worldsensing.com/>

[イメージは差出人によって削除されました。]<https://es.linkedin.com/company/worldsensing-s.l.n.e>

[イメージは差出人によって削除されました。]<https://twitter.com/worldsensing>

[イメージは差出人によって削除されました。]<https://www.youtube.com/channel/UCExBd3gO-ZBZwz4fqOrKgWA>

BARCELONA

LONDON
9-10 Carlos Place, Mayfair - London W1K<https://maps.google.com/?q=9-10+Carlos+Place,+Mayfair+-+London+W1K&entry=gmail&source=g> 3AT, United Kingdom - +44 (0) 203 807 2495

This email may contain confidential information and may be subject to professional secrecy. Its dissemination, copying, distribution, reproduction, forwarding or any other unauthorized use is strictly prohibited. If you receive this email in error, please notify us immediately and arrange for its deletion, together with any attached documents.

Este correo electrónico puede contener información estrictamente confidencial, y puede estar sometido al secreto profesional. Está prohibida su difusión, copia, distribución, reproducción, reenvío o cualquier otro uso no autorizado. En caso de recibir este correo por error, rogamos nos lo comunique de inmediato y proceda a su eliminación, así como de cualquier documento que se adjunte.

--
DIEGO DUJOVNE
Profesor Asociado
Escuela de Informática y Telecomunicaciones
Facultad de Ingeniería - Universidad Diego Portales - Chile
www.ingenieria.udp.cl<http://www.ingenieria.udp.cl>
(56 2) 676 8125

---

From: Xavier Vilajosana <[email-masked]>
Date: Thu, 15 Feb 2018 05:27:29 +0100

regards
X

*Xavier Vilajosana*
*CIO*
Office: <+34%20934%2018%2005%2085>[ <+34%20934%2018%2005%2085>+34] 93 418
0585 <+34%20934%2018%2005%2085>
Cell: <+34%20934%2018%2005%2085>[ <+34%20934%2018%2005%2085>+34] 646 633 681
<+34%20934%2018%2005%2085>
[email-masked]
<[email-masked]>

-- 

9-10 Carlos Place, Mayfair - London W1K 3AT, United Kingdom - +44 (0) 203 
807 2495

---

From: János Farkas <[email-masked]>
Date: Thu, 15 Feb 2018 15:25:07 +0100

Janos

---

From: Balázs Varga A <[email-masked]>
Date: Thu, 15 Feb 2018 16:35:29 +0000

Cheers Bala'zs

-----Original Message-----
From: Lou Berger [mailto:[email-masked]] 
Sent: 2018. február 14. 19:28
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; Balázs Varga A <[email-masked]>; Janos Farkas <[email-masked]>; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Cc: DetNet Chairs <[email-masked]>; DetNet WG <[email-masked]>
Subject: Regarding IPR on draft-ietf-detnet-use-cases-13

Please state either:

Thank you,
DetNet WG Chairs

---

From: "Maik Seewald (maseewal)" <[email-masked]>
Date: Thu, 15 Feb 2018 14:28:50 +0000

"No, I'm not aware of any IPR that applies to this draft²

Maik Seewald

---

From: "Jouni" <[email-masked]>
Date: Thu, 15 Feb 2018 17:11:31 +0200

---

From: "Maik Seewald (maseewal)" <[email-masked]>
Date: Thu, 15 Feb 2018 15:29:46 +0000

Maik

---

From: "Das, Subir" <[email-masked]>
Date: Thu, 15 Feb 2018 15:46:25 +0000

Sent from my iPhone

> On Feb 15, 2018, at 12:21 AM, Lou Berger <[email-masked]> wrote:
> 
> No, I'm not aware of any IPR that applies to this draft"

---

From: Subir <[email-masked]>
Date: Thu, 15 Feb 2018 21:27:14 +0530

Sent from my iPhone

> On Feb 14, 2018, at 11:58 PM, Lou Berger <[email-masked]> wrote:
> 
> 
> 
> _______________________________________________
> detnet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/detnet

---

From: "Mahmoodi, Toktam" <[email-masked]>
Date: Thu, 15 Feb 2018 16:14:03 +0000

I'm not aware of any IPR that applies to this draft, neither.

Toktam

________________________________
From: Subir <[email-masked]>
Sent: 15 February 2018 15:57:14
To: Lou Berger
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; Mahmoodi, Toktam; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; DetNet WG; DetNet Chairs
Subject: Re: [Detnet] Regarding IPR on draft-ietf-detnet-use-cases-13

Sent from my iPhone

> https://emea01.safelinks.protection.outlook.com/?url=http%3A%2F%2Ftrac.tools.ietf.org%2Fgroup%2Fiesg%2Ftrac%2Fwiki%2FIntellectualProperty&data=01%7C01%7Ctoktam.mahmoodi%40kcl.ac.uk%7Cf896f094ce5d46018fd408d5748ccd54%7C8370cf1416f34c16b83c724071654356%7C0&sdata=xc4OvoS6R%2FN%2Bz9ckdyzrJBbFT2%2FPR39zY%2FXdXFR5%2FMk%3D&reserved=0.
>
> Thank you,
> DetNet WG Chairs
>
> https://emea01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fdetnet&data=01%7C01%7Ctoktam.mahmoodi%40kcl.ac.uk%7Cf896f094ce5d46018fd408d5748ccd54%7C8370cf1416f34c16b83c724071654356%7C0&sdata=jK5YiSGGq75Hf%2FSWYGPEx6NpFD07QlA8YF%2Ff5JiMOuI%3D&reserved=0

---

From: Balázs Varga A <[email-masked]>
Date: Thu, 15 Feb 2018 16:25:29 +0000

-----Original Message-----
From: Lou Berger [mailto:[email-masked]] 
Sent: 2018. február 14. 19:28
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; Balázs Varga A <[email-masked]>; Janos Farkas <[email-masked]>; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Cc: DetNet Chairs <[email-masked]>; DetNet WG <[email-masked]>
Subject: Regarding IPR on draft-ietf-detnet-use-cases-13

Please state either:

Thank you,
DetNet WG Chairs

---

From: "Schmitt, Juergen" <[email-masked]>
Date: Fri, 16 Feb 2018 07:58:23 +0000

Jürgen Schmitt

-----Ursprüngliche Nachricht-----
Von: Lou Berger [mailto:[email-masked]] 
Gesendet: Mittwoch, 14. Februar 2018 19:28
An: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; Goetz, Franz-Josef (PD TI AT 4); Schmitt, Juergen (DF CS SD EH 1 3); [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Cc: DetNet Chairs; DetNet WG
Betreff: Regarding IPR on draft-ietf-detnet-use-cases-13

Please state either:

Thank you,
DetNet WG Chairs

---

From: "Gunther, Craig" <[email-masked]>
Date: Thu, 15 Feb 2018 17:27:49 +0000

-----Original Message-----
From: Lou Berger [mailto:[email-masked]] 
Sent: Wednesday, February 14, 2018 11:28 AM
To: [email-masked]; Gunther, Craig <[email-masked]>; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Cc: DetNet Chairs <[email-masked]>; DetNet WG <[email-masked]>
Subject: [EXTERNAL] Regarding IPR on draft-ietf-detnet-use-cases-13

Please state either:

If you are on the WG email list or attend WG meetings but are not listed as an author or contributor, we remind you of your obligations under the IETF IPR rules which encourages you to notify the IETF if you are aware of IPR of others on an IETF contribution, or to refrain from participating in any contribution or discussion related to your undisclosed IPR. For more information, please see the RFCs listed above and https://clicktime.symantec.com/a/1/BJYu40pU_zYsTcUOccyk319Jeiug6_b9fn4tLwov5_c=?d=fVA_yGUmd4MkUq4f0gNFKovpO-R7tPo6_LGyJHNuC9aKOHT6TVWyQ425QaxiWIfl2wX6yrdpnXaTNSGEuwuQ3CVP8szTmZAOZGQClvYiVF_Z1uxpja84Ynm_N0KDQGZL20k79G3LutXOpO2acajolAX-gSV8vpL1pYRyarWVHZzQhUgjMnejqCtPgQ1pZh4RSGR3XEE5cxE2aDabHUnw2svvedWUO1fzEM8-tbaf4dozzxuiLF3PHhiTBRTyBy4OIJQfPWyvpVpc9sc5i_eh_VP0Wu7oTLJjbvs--Y4NniTJFydT3v2lAOkSBhPxsWuxRCTFiZk28UoXOaj0tR1sQP4qigZ0H4wQve7I_yOMqok5cgNwbuV7YC1V0BnuXPEH4Q%3D%3D&u=http%3A%2F%2Ftrac.tools.ietf.org%2Fgroup%2Fiesg%2Ftrac%2Fwiki%2FIntellectualProperty.

Thank you,
DetNet WG Chairs

---

From: "Gengxuesong (Geng Xuesong)" <[email-masked]>
Date: Thu, 22 Feb 2018 02:05:30 +0000

Xuesong

>Sent: Thursday, February 15, 2018 2:28 AM
>To: [email-masked]; [email-masked];
>[email-masked]; [email-masked]; Gengxuesong
>(Geng Xuesong); [email-masked]; [email-masked]
>If you are listed as a document author or contributor please answer the above
>by responding to this email regardless of whether or not you are aware of any
>relevant IPR. This document will not advance to the next stage until a response
>has been received from each author and listed contributor. NOTE: THIS APPLIES
>TO ALL OF YOU LISTED IN THIS MESSAGE'S TO LINES.
>
>If you are on the WG email list or attend WG meetings but are not listed as an
>author or contributor, we remind you of your obligations under the IETF IPR rules
>which encourages you to notify the IETF if you are aware of IPR of others on an
>IETF contribution, or to refrain from participating in any contribution or
>discussion related to your undisclosed IPR. For more information, please see the
>RFCs listed above and

---

From: <[email-masked]>
Date: Thu, 22 Feb 2018 11:15:45 +0800 (CST)

No, I'm not aware of any IPR applying to this draft.

黄光平 huangguangping

预研标准部/有线研究院/有线产品经营部 Standard Preresearch Dept./Wireline Product Operation Division

南京市雨花区软件大道50号中兴通讯1号楼 
R&D Building, ZTE
Corporation Software Road No.50, 
Yuhua District, Nanjing, P..R.China, 210012 
M: +86 13770311052 
E: [email-masked] 
www.zte.com.cn

原始邮件

发件人： <[email-masked]>;
收件人： <[email-masked]>; <[email-masked]>; <[email-masked]>; <[email-masked]>; <[email-masked]>; <[email-masked]>; <[email-masked]>; <[email-masked]>; <[email-masked]>; <[email-masked]>; <[email-masked]>; <[email-masked]>; <[email-masked]>; <[email-masked]>; <[email-masked]>; <[email-masked]>; <[email-masked]>; <[email-masked]>;黄光平10039714; <[email-masked]>; <[email-masked]>;
抄送人： <[email-masked]>; <[email-masked]>;
日 期 ：2018年02月22日 10:05
主 题 ：RE: Regarding IPR on draft-ietf-detnet-use-cases-13

Xuesong