Subject: Re: [Detnet] PAW @ IETF 103

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Sun, 4 Nov 2018 08:56:23 +0000

Dear all:

The PAW (on Predictable and Available Wireless) bar-BoF will be Thursday 11-12 AM. Very informal like a bar BoF should be, but no drinks either, sadly. Some of us will continue over lunch, so people who need to be in a meeting at 11AM may join then.

The meeting rooms (https://trac.ietf.org/trac/ietf/meeting/wiki/103sidemeetings) are not available, I'll try to find something with the help of the A-Ds.

Suresh: would you have an idea for a room with like 15-20 seats?

See you all then;

Pascal

From: 6tisch <[email-masked]> On Behalf Of Pascal Thubert (pthubert)
Sent: mardi 23 octobre 2018 13:19
To: [email-masked]; [email-masked]
Cc: Jerome Henry (jerhenry) <[email-masked]>; Venkatesan, Ganesh <[email-masked]>
Subject: [6tisch] PAW @ IETF 103

Dear all :

I created a doodle https://doodle.com/poll/ikewr3wcztiztppx to have an informal discussion on Predictable and Available Wireless, see what we could do at the IETF to achieve on wireless similar goals as deterministic networking on wires.

Please let me know if you are interested to follow that discussion. If there is enough interest, I'll ask for a separate non-WG mailing list.

See you in Bangkok!

Pascal

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Mon, 5 Nov 2018 11:14:12 +0000

Dear all

Thanks to Alvaro we’ll be meeting in room 5 at level 7 on Thursday at 11AM. We have the room till 1PM so we could overrun the one hour schedule if we like to.

Regards,

Pascal

Le 4 nov. 2018 à 15:55, Pascal Thubert (pthubert) <[email-masked]<mailto:[email-masked]>> a écrit :

Dear all:

The meeting rooms (https://trac.ietf.org/trac/ietf/meeting/wiki/103sidemeetings) are not available, I’ll try to find something with the help of the A-Ds.

See you all then;

Pascal

From: 6tisch <[email-masked]<mailto:[email-masked]>> On Behalf Of Pascal Thubert (pthubert)
Sent: mardi 23 octobre 2018 13:19
To: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Cc: Jerome Henry (jerhenry) <[email-masked]<mailto:[email-masked]>>; Venkatesan, Ganesh <[email-masked]<mailto:[email-masked]>>
Subject: [6tisch] PAW @ IETF 103

Dear all :

Please let me know if you are interested to follow that discussion. If there is enough interest, I’ll ask for a separate non-WG mailing list.

See you in Bangkok!

Pascal