Subject: [Detnet] WG Last Call: draft-ietf-detnet-data-plane-framework-02

From: "Grossman, Ethan A." <[email-masked]>
Date: Mon, 23 Sep 2019 22:38:11 +0000

All,

This starts a two-week working group last call for draft-ietf-detnet-data-plane-framework-02.

The working group last call ends on Monday October 7. Please send your comments to the working group mailing list.

Positive comments, e.g., "I've reviewed this document and believe it is ready for publication", are welcome!

This is useful and important, even from authors.

Thank you,

Ethan Grossman, Document Shepherd

---

From: Balázs Varga A <[email-masked]>
Date: Tue, 24 Sep 2019 05:17:46 +0000

I've reviewed this document and believe it is ready for publication.
Cheers
Bala'zs

From: detnet <[email-masked]> On Behalf Of Grossman, Ethan A.
Sent: Tuesday, September 24, 2019 12:38 AM
To: [email-masked]
Subject: [Detnet] WG Last Call: draft-ietf-detnet-data-plane-framework-02

All,

Thank you,

---

From: "Andrew G. Malis" <[email-masked]>
Date: Tue, 24 Sep 2019 08:59:10 -0400

Ethan,

Cheers,
Andy

On Tue, Sep 24, 2019 at 1:18 AM Balázs Varga A <balazs.a.varga=
[email-masked]> wrote:

> Bala’zs
> *From:* detnet <[email-masked]> *On Behalf Of *Grossman, Ethan A.
> *Sent:* Tuesday, September 24, 2019 12:38 AM
> *To:* [email-masked]
> *Subject:* [Detnet] WG Last Call:
> draft-ietf-detnet-data-plane-framework-02
>
>
>
> All,
>
>
>
> This starts a two-week working group last call for
> draft-ietf-detnet-data-plane-framework-02.
>
>
>
> The working group last call ends on Monday October 7. Please send your
> comments to the working group mailing list.
>
>
>
> _______________________________________________
> detnet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/detnet
>