Subject: [Detnet] FW: Webex meeting to progress DetNet data plane drafts - April 29, 2020

From: Janos Farkas <[email-masked]>
Date: Fri, 24 Apr 2020 15:59:54 +0000

Hi,

We will have an open and informal discussion on April 29, 2020 to progress the DetNet data plane drafts.

The main agenda item is the expert review comments on draft-ietf-detnet-mpls-over-udp-ip.

Everyone is welcome to participate.

Please find the meeting details below, Calendar invitation is attached.

Best regards,
Janos

From: DetNet Working Group <[email-masked]>
Sent: Friday, April 24, 2020 5:56 PM
To: [email-masked]
Subject: (Forward to others) Webex meeting invitation: DetNet Data Plane drafts progressing

You can forward this invitation to others.

DetNet Working Group invites you to join this Webex meeting.

Meeting number (access code): 617 048 823

Meeting password: gJqaKdbP425

Wednesday, April 29, 2020
11:00 am  |  (UTC-04:00) Eastern Time (US & Canada)  |  1 hr

Join meeting<https://ietf.webex.com/ietf/j.php?MTID=m8df7b7fd09466675e4c413904ba3f3c4>

Join by phone
Tap to call in from a mobile device (attendees only)
1-650-479-3208<tel:%2B1-650-479-3208,,*01*617048823%23%23*01*> Call-in toll number (US/Canada)

Join from a video system or application
Dial [email-masked]<%20sip:[email-masked]>
You can also dial 173.243.2.68 and enter your meeting number.

Join using Microsoft Lync or Microsoft Skype for Business
Dial [email-masked]<%20sip:[email-masked]>

Need help? Go to http://help.webex.com

---

From: Balázs Varga A <[email-masked]>
Date: Tue, 28 Apr 2020 10:24:31 +0000

Hi,

Comments received on “framework” and “ip-over-mpls” are resolved and uploaded to github:
https://github.com/detnet-wg/data-plane-drafts/pulls

We intend to discuss them during the call as well.

Cheers
Bala’zs

From: detnet <[email-masked]> On Behalf Of Janos Farkas
Sent: Friday, April 24, 2020 6:00 PM
To: DetNet WG <[email-masked]>
Subject: [Detnet] FW: Webex meeting to progress DetNet data plane drafts - April 29, 2020

Hi,

Best regards,
Janos

From: DetNet Working Group <[email-masked]<mailto:[email-masked]>>
Sent: Friday, April 24, 2020 5:56 PM
To: [email-masked]<mailto:[email-masked]>
Subject: (Forward to others) Webex meeting invitation: DetNet Data Plane drafts progressing

Join by phone