Subject: [Detnet] Martin Duke's No Objection on draft-ietf-detnet-ip-over-mpls-07: (with COMMENT)

From: Martin Duke via Datatracker <[email-masked]>
Date: Tue, 01 Sep 2020 12:13:09 -0700

Martin Duke has entered the following ballot position for
draft-ietf-detnet-ip-over-mpls-07: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-detnet-ip-over-mpls/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

In the response to the tsvart review, you said you would add some text here
about multipath. I was not able to find any such reference.

https://mailarchive.ietf.org/arch/msg/detnet/MNJKPDUR57nHMEkH9j2idywThRs/

---

From: Balázs Varga A <[email-masked]>
Date: Fri, 4 Sep 2020 14:29:42 +0000

Hi Martin,

Thanks for the good memory. :--)))
Sure, You are right. I will add a note regarding multipath.

Thanks & Cheers
Bala'zs

-----Original Message-----
From: Martin Duke via Datatracker <[email-masked]> 
Sent: Tuesday, September 1, 2020 9:13 PM
To: The IESG <[email-masked]>
Cc: [email-masked]; [email-masked]; [email-masked]; Ethan Grossman <[email-masked]>; [email-masked]
Subject: Martin Duke's No Objection on draft-ietf-detnet-ip-over-mpls-07: (with COMMENT)

When responding, please keep the subject line intact and reply to all email addresses included in the To and CC lines. (Feel free to cut this introductory paragraph, however.)

In the response to the tsvart review, you said you would add some text here about multipath. I was not able to find any such reference.