Subject: [Detnet] Congrats to Janos!

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Thu, 7 Jan 2021 21:32:28 +0000

Hi all,

Janos, our detnet co-chair, was awarded the IEEE SA Standards Medallion for championing the standardization development of time-sensitive networking!
https://1.ieee802.org/2020-ieee-sa-standards-medallion/

As we all know, he is our champion too for our deterministic networking work!

All the best for 2021 to everyone!
Deborah

---

From: Jeff Tantsura <[email-masked]>
Date: Thu, 7 Jan 2021 13:34:25 -0800

Congrats Janos, well deserved!

Cheers,
Jeff
On Jan 7, 2021, 1:33 PM -0800, BRUNGARD, DEBORAH A <[email-masked]>, wrote:
> _______________________________________________
> detnet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/detnet

---

From: "Ethan Grossman" <[email-masked]>
Date: Thu, 7 Jan 2021 13:46:45 -0800

Yes!!

Ethan (as fan of Janos) 

From: Jeff Tantsura <[email-masked]> 
Sent: Thursday, January 7, 2021 1:34 PM
To: [email-masked]; BRUNGARD, DEBORAH A <[email-masked]>
Cc: [email-masked]
Subject: Re: [Detnet] Congrats to Janos!

Cheers, 

Jeff

On Jan 7, 2021, 1:33 PM -0800, BRUNGARD, DEBORAH A <[email-masked] <mailto:[email-masked]> >, wrote:

Hi all,

Deborah

_______________________________________________
detnet mailing list
[email-masked] <mailto:[email-masked]> 
https://www.ietf.org/mailman/listinfo/detnet

---

From: "Prof. Diego Dujovne" <[email-masked]>
Date: Thu, 7 Jan 2021 19:02:20 -0300

Congratulations!

Diego

Le jeu. 7 janv. 2021 à 18:47, Ethan Grossman <[email-masked]> a écrit :

> Yes!!
>
> Ethan (as fan of Janos)
>
>
>
> *From:* Jeff Tantsura <[email-masked]>
> *Sent:* Thursday, January 7, 2021 1:34 PM
> *To:* [email-masked]; BRUNGARD, DEBORAH A <[email-masked]>
> *Cc:* [email-masked]
> *Subject:* Re: [Detnet] Congrats to Janos!
>
>
>
> Janos, our detnet co-chair, was awarded the IEEE SA Standards Medallion
> for championing the standardization development of time-sensitive
> networking!
>

-- 
DIEGO DUJOVNE
Profesor Asociado
Escuela de Informática y Telecomunicaciones
Facultad de Ingeniería - Universidad Diego Portales - Chile
www.ingenieria.udp.cl
(56 2) 676 8125

---

From: CARLOS JESUS BERNARDOS CANO <[email-masked]>
Date: Thu, 7 Jan 2021 23:03:59 +0100

Kudos Janos!

Carlos

---

From: Greg Mirsky <[email-masked]>
Date: Thu, 7 Jan 2021 14:06:03 -0800

Congratulations, Janos!  Hip hip hooray!

Regards,
Greg

---

From: "Maik Seewald (maseewal)" <[email-masked]>
Date: Thu, 7 Jan 2021 22:42:45 +0000

Congrats! Well deserved!

Sent from a trail.

MGSeewald

On 7. Jan 2021, at 22:47, Ethan Grossman <[email-masked]> wrote:

Yes!!
Ethan (as fan of Janos)

Cheers,
Jeff
On Jan 7, 2021, 1:33 PM -0800, BRUNGARD, DEBORAH A <[email-masked]<mailto:[email-masked]>>, wrote:

Hi all,

_______________________________________________
detnet mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/detnet
_______________________________________________
detnet mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/detnet

---

From: Vishnu Pavan Beeram <[email-masked]>
Date: Thu, 7 Jan 2021 22:47:51 -0600

Congratulations, Janos! Very well deserved!

Regards,
-Pavan

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Fri, 8 Jan 2021 06:00:02 +0000

AbFab János!

A great news, congratulations 🎉

Happy new year you all,

Pascal

Le 7 janv. 2021 à 23:03, Prof. Diego Dujovne <[email-masked]> a écrit :

Congratulations!

Diego

Le jeu. 7 janv. 2021 à 18:47, Ethan Grossman <[email-masked]<mailto:[email-masked]>> a écrit :
Yes!!
Ethan (as fan of Janos)

From: Jeff Tantsura <[email-masked]<mailto:[email-masked]>>
Sent: Thursday, January 7, 2021 1:34 PM
To: [email-masked]<mailto:[email-masked]>; BRUNGARD, DEBORAH A <[email-masked]<mailto:[email-masked]>>
Cc: [email-masked]<mailto:[email-masked]>
Subject: Re: [Detnet] Congrats to Janos!

Cheers,
Jeff

Hi all,

www.ingenieria.udp.cl<http://www.ingenieria.udp.cl>

---

From: Fabrice Theoleyre <[email-masked]>
Date: Fri, 8 Jan 2021 08:01:58 +0100

Congrats Janos!
Fabrice

> Le 8 janv. 2021 à 05:47, Vishnu Pavan Beeram <[email-masked]> a écrit :
> 
> On Thu, Jan 7, 2021 at 3:33 PM BRUNGARD, DEBORAH A <[email-masked] <mailto:[email-masked]>> wrote:
> Hi all,
> 
>  
> 
> https://1.ieee802.org/2020-ieee-sa-standards-medallion/ <https://1.ieee802.org/2020-ieee-sa-standards-medallion/>
>  
> 
> https://www.ietf.org/mailman/listinfo/detnet <https://www.ietf.org/mailman/listinfo/detnet>

---

From: <[email-masked]>
Date: Fri, 8 Jan 2021 16:17:49 +0800 (CST)

Best Regards,

魏月华 Yuehua Wei

M: +86 13851460269 E: [email-masked]

原始邮件

发件人：JeffTantsura
收件人：[email-masked];BRUNGARD, DEBORAH A;
抄送人：[email-masked];
日 期 ：2021年01月08日 05:34
主 题 ：Re: [Detnet] Congrats to Janos!

 
Cheers,Jeff

Hi all,

 

 

Deborah

---

From: Lou Berger <[email-masked]>
Date: Fri, 8 Jan 2021 11:04:04 +0000

Janos

Congratulations on this recognition of all your hard work and significant contributions. We are fortunate to have you working with us!

Deborah,
Thanks for sharing this.

Lou

________________________________

On January 7, 2021 4:33:25 PM "BRUNGARD, DEBORAH A" <[email-masked]> wrote:
Hi all,

---

From: Janos Farkas <[email-masked]>
Date: Fri, 8 Jan 2021 17:27:22 +0000

Dear all,

Thank you very much for your kind words!

I am glad to be part of DetNet, such an excellent group.

Kind regards,
Janos

From: Lou Berger <[email-masked]>
Sent: Friday, January 8, 2021 12:04 PM
To: BRUNGARD, DEBORAH A <[email-masked]>; [email-masked]; Janos Farkas <[email-masked]>
Subject: Re: Congrats to Janos!

Janos

Deborah,
Thanks for sharing this.

Lou

On January 7, 2021 4:33:25 PM "BRUNGARD, DEBORAH A" <[email-masked]<mailto:[email-masked]>> wrote:
Hi all,

Janos, our detnet co-chair, was awarded the IEEE SA Standards Medallion for championing the standardization development of time-sensitive networking!
https://1.ieee802.org/2020-ieee-sa-standards-medallion/<https://protect2.fireeye.com/v1/url?k=78b7e9ad-272cd14f-78b7a936-86073b36ea28-7bf8fd6af553b70b&q=1&e=c5b11903-a324-4d28-85a6-221da397dde4&u=https%3A%2F%2F1.ieee802.org%2F2020-ieee-sa-standards-medallion%2F>

---

From: Loa Andersson <[email-masked]>
Date: Sat, 9 Jan 2021 12:54:12 +0800

Janos,

Congrats! Well very deserved!

/Loa

On 08/01/2021 05:32, BRUNGARD, DEBORAH A wrote:
> <https://1.ieee802.org/2020-ieee-sa-standards-medallion/>
> 

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Bronze Dragon Consulting             phone: +46 739 81 21 64

---

From: "Gengxuesong (Geng Xuesong)" <[email-masked]>
Date: Mon, 11 Jan 2021 12:27:41 +0000

Congratulations, Janos! Really great to know this good news!

Best
Xuesong

From: detnet [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Friday, January 8, 2021 5:32 AM
To: [email-masked]
Cc: [email-masked]
Subject: [Detnet] Congrats to Janos!

Hi all,

---

From: Jouni <[email-masked]>
Date: Sun, 17 Jan 2021 15:39:00 +0200

Congrats Janos! Well deserved recognition!

- Jouni

> On 7 Jan 2021, at 23.32, BRUNGARD, DEBORAH A <[email-masked]> wrote:
> 
> Hi all,
>

---

From: Gyan Mishra <[email-masked]>
Date: Sun, 17 Jan 2021 12:29:18 -0500

Congratulations Janos!

Great news and well deserved!

Gyan

On Mon, Jan 11, 2021 at 7:28 AM Gengxuesong (Geng Xuesong) <
[email-masked]> wrote:

> *From:* detnet [mailto:[email-masked]] *On Behalf Of *BRUNGARD,
> DEBORAH A
> *Sent:* Friday, January 8, 2021 5:32 AM
> *To:* [email-masked]
> *Subject:* [Detnet] Congrats to Janos!
>
>
>
> Hi all,
>
>
>
-- 

<http://www.verizon.com/>

*Gyan Mishra*

*Network Solutions A**rchitect *

*M 301 502-134713101 Columbia Pike *Silver Spring, MD