Subject: [Dhcpv6bis] DHCPv6bis Work Kick-off meeting

From: "Bernie Volz (volz)" <[email-masked]>
Date: Sun, 8 Dec 2013 01:03:50 +0000

Here's Tomek's proposed agenda:

1.      Agenda bashing
2.      How do we want to organize commits
a)      everyone can commit at any time
b)      token passing (one person can do changes at any given time)
c)      branches/merges
3.      Tasks to be completed
a)      getting 3315bis xml as close as possible to the original
b)      converting 3633 to xml
c)      prepare a list of possible RFCs/drafts to merge
d)      merge docs
e)      adopt in DHC
f)      assemble a list of issues that we want to fix
g)      discuss, apply or reject them one by one
h)      go through WGLC
4.      Details of task 1 (clean up 3315bis xml)
5.      Any Other Business

******* DO NOT DELETE OR CHANGE ANY OF THE TEXT BELOW THIS LINE *******

-----------------------------------------------------------------------
JOIN USING WebEx

Go To:
https://cisco.webex.com/cisco/j.php?J=202925815&PW=NY2EyZjIwZDQz

Meeting Password ----- 3315
Meeting Number ----- 202 925 815

----------------------------------------------------------------
ALERT - PLEASE READ: DO NOT DIAL THE TOLL FREE NUMBERS FROM WITHIN THE (408) OR (919) AREA CODES
----------------------------------------------------------------
Please dial the local access number for your area from the list below:
-  San Jose/Milpitas (408) area:  525-6800
-  RTP (919) area:  392-3330

Dialing the WebEx toll free numbers from within 408 or 919 area codes is not enabled (non-Cisco phones).  " If you dial the toll-free numbers within the 408 or 919 area codes you will be instructed to hang up and dial the local access number." Please use the call-back option whenever possible and otherwise dial local numbers only.  The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area.

-------------------------------------------------------
To join the teleconference only
-------------------------------------------------------
1. Dial into Cisco WebEx (view all Global Access Numbers at
http://cisco.com/en/US/about/doing_business/conferencing/index.html
2. Follow the prompts to enter the Meeting Number (listed above) or Access Code followed by the # sign.

San Jose, CA: +1.408.525.6800  RTP: +1.919.392.3330

US/Canada: +1.866.432.9903  United Kingdom: +44.20.8824.0117

India: +91.80.4350.1111  Germany: +49.619.6773.9002

Japan: +81.3.5763.9394  China: +86.10.8515.5666

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.

http://www.webex.com

---

From: Sheng Jiang <[email-masked]>
Date: Mon, 9 Dec 2013 01:19:05 +0000

Hi, Bernie & all,

I missed the doodle voting since we cannot access company mail system from home during the weekend. Fortunately, you had chosen a time slots works very well for me. The chosen time would be my first choice. :)

Talk to you guys Wednesday, then.

Best regards,

Sheng

   -----Original Appointment-----
   From: Bernie Volz (volz) [mailto:[email-masked]]
   Sent: Sunday, December 08, 2013 9:04 AM
   To: Tomek Mrugalski ([email-masked]); [email-masked]
   Subject: [Dhcpv6bis] DHCPv6bis Work Kick-off meeting
   When: 2013年12月11日星期三 21:00-22:00(UTC+08:00)珀斯。
   Where: WebEx

   Here's Tomek’s proposed agenda:

1.      Agenda bashing
2.      How do we want to organize commits
3.      everyone can commit at any time
4.      token passing (one person can do changes at any given time)
5.      branches/merges
6.      Tasks to be completed
7.      getting 3315bis xml as close as possible to the original
8.      converting 3633 to xml
9.      prepare a list of possible RFCs/drafts to merge
10.     merge docs
11.     adopt in DHC
12.     assemble a list of issues that we want to fix
13.     discuss, apply or reject them one by one
14.     go through WGLC
15.     Details of task 1 (clean up 3315bis xml)
16.     Any Other Business

   Go To:

   ALERT – PLEASE READ: DO NOT DIAL THE TOLL FREE NUMBERS FROM WITHIN THE (408) OR (919) AREA CODES

   Dialing the WebEx toll free numbers from within 408 or 919 area codes is not enabled (non-Cisco phones).  “ If you dial the toll-free numbers within the 408 or 919 area codes you will be instructed to hang up and dial the local access number.” Please use the call-back option whenever possible and otherwise dial local numbers only.  The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area.

   http://www.webex.com

     << File: ATT00001.txt >>