Subject: [Dhcpv6bis] DHCPv6bis Team Meeting - Next Steps

From: "Bernie Volz (volz)" <[email-masked]>
Date: Mon, 13 Jan 2014 18:06:45 +0000

Discuss how to proceed with applying issues and merging 3633 (and whatever else). Please be sure to add items to the issue tracker!

Agenda to follow (if you have any items, please let Tomek and I know).

******* DO NOT DELETE OR CHANGE ANY OF THE TEXT BELOW THIS LINE *******

-----------------------------------------------------------------------
JOIN USING WebEx

Go To:
https://cisco.webex.com/cisco/j.php?J=204539449&PW=NNzJlYzE3MTk3

Meeting Password ----- 3315
Meeting Number ----- 204 539 449

----------------------------------------------------------------
ALERT - PLEASE READ: DO NOT DIAL THE TOLL FREE NUMBERS FROM WITHIN THE (408) OR (919) AREA CODES
----------------------------------------------------------------
Please dial the local access number for your area from the list below:
-  San Jose/Milpitas (408) area:  525-6800
-  RTP (919) area:  392-3330

Dialing the WebEx toll free numbers from within 408 or 919 area codes is not enabled (non-Cisco phones).  " If you dial the toll-free numbers within the 408 or 919 area codes you will be instructed to hang up and dial the local access number." Please use the call-back option whenever possible and otherwise dial local numbers only.  The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area.

-------------------------------------------------------
To join the teleconference only
-------------------------------------------------------
1. Dial into Cisco WebEx (view all Global Access Numbers at
http://cisco.com/en/US/about/doing_business/conferencing/index.html
2. Follow the prompts to enter the Meeting Number (listed above) or Access Code followed by the # sign.

San Jose, CA: +1.408.525.6800  RTP: +1.919.392.3330

US/Canada: +1.866.432.9903  United Kingdom: +44.20.8824.0117

India: +91.80.4350.1111  Germany: +49.619.6773.9002

Japan: +81.3.5763.9394  China: +86.10.8515.5666

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.

http://www.webex.com

---

From: Michael Richardson <[email-masked]>
Date: Tue, 14 Jan 2014 14:45:46 -0500

The date for this call seems to be missing.

  Starting date:       Wednesday, January 22, 2014
  Starting time:       2:00 pm, Europe Time (Paris, GMT+01:00)

Is what the webex says.... so that's 8am EST.
I'm repeating this for others.

--
Michael Richardson <[email-masked]>, Sandelman Software Works