Subject: Re: [Dhcpv6bis] Meeting at London IETF?

From: "Bernie Volz (volz)" <[email-masked]>
Date: Mon, 24 Feb 2014 18:32:35 +0000

Thanks to Sheng for responding, though no one else seems to have (that is on the 'core' team).

Thus, unless I hear otherwise by Tuesday 6PM EST, I am going to ask for a room on Wed March 5 from 13:00-15:00, with an alternate choice of Wed March 5 from 15:30-17:30.

Perhaps only Sheng and I will be there?

-          Bernie

From: Bernie Volz (volz)
Sent: Thursday, February 20, 2014 1:44 PM
To: [email-masked]
Subject: Meeting at London IETF?
Importance: High

Hi:

As I didn't hear back from all as to whether you'll be at the London IETF and the dates, here's some proposed times that work for me (at least based on the IETF agenda, these are times I will probably not attend any sessions):

Mon 1500-1730
Wed 1300-1730
Thu 1500-1830
Fri 1150-...

Please let me know which of these will work for you if you are attending the IETF. Or, if you could be available via WebEx or some other conferencing tool.

I can try to request a room via the web page at http://www.ietf.org/meeting/amreq.html. If they'll give us one, that may be the best as one can request speakerphone and LCD projector.

-          Bernie

---

From: Marcin Siodelski <[email-masked]>
Date: Mon, 24 Feb 2014 19:41:35 +0100

Bernie,
Proposed times on Wednesday and Thursday work for me the best. Sorry
for late response... busy week.

Marcin

On Mon, Feb 24, 2014 at 7:32 PM, Bernie Volz (volz) <[email-masked]> wrote:
> Thus, unless I hear otherwise by Tuesday 6PM EST, I am going to ask for a
> room on Wed March 5 from 13:00-15:00, with an alternate choice of Wed March
> 5 from 15:30-17:30.
>
>
>
> As I didn't hear back from all as to whether you'll be at the London IETF
> and the dates, here's some proposed times that work for me (at least based
> on the IETF agenda, these are times I will probably not attend any
> sessions):
>
>
>
> Mon 1500-1730
>
> Wed 1300-1730
>
> Thu 1500-1830
>
> Fri 1150-...
>
>
>
> Please let me know which of these will work for you if you are attending the
> IETF. Or, if you could be available via WebEx or some other conferencing
> tool.
>
>
>
> I can try to request a room via the web page at
> http://www.ietf.org/meeting/amreq.html. If they'll give us one, that may be
> the best as one can request speakerphone and LCD projector.
>
>
>
> -          Bernie
>
>
>
>
>
>
> _______________________________________________
> Dhcpv6bis mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dhcpv6bis
>

---

From: Tomek Mrugalski <[email-masked]>
Date: Mon, 24 Feb 2014 20:41:36 +0100

> for late response... busy week.
The same for me. I could make Friday if I have to, but I'd very much
like to avoid it.

Tomek