Subject: Re: [Dhcpv6bis] DHCPv6bis Team Meeting

From: "Bernie Volz (volz)" <[email-masked]>
Date: Fri, 24 Oct 2014 17:14:14 +0000

I was just notified that the room has changed ... it is now South Pacific 2 room (it is supposed to be more spacious).

Tuesday, 11/11 from 0900-1130 (HST, UTC - 10h) in South Pacific 2.

- Bernie

-----Original Message-----
From: Bernie Volz (volz) 
Sent: Monday, October 20, 2014 5:14 PM
To: [email-masked]
Subject: DHCPv6bis Team Meeting

This is now confirmed and booked.

Tuesday, 11/11 from 0900-1130 (HST, UTC - 10h) in Rainbow Suite 3.

- Bernie

-----Original Message-----
From: IESG [mailto:[email-masked]] 
Sent: Monday, October 20, 2014 4:55 PM
To: Bernie Volz (volz)
Subject: [IESG] (Request mreq-000351) "DHCPv6bis Team Meeting" status now "Completed"

Notification for (Request mreq-000351) "DHCPv6bis Team Meeting"

ARO URL: https://www.iesg.org/bin/c5i?mid=38&gid=0&cid=1&rid=61&k1=6918

Update Message:
The status of this Request has changed.
Its former status was: "Approved".
Its current status is now: "Completed".

Action by: Stephanie McCammon

Record Detail:
Request: mreq-000351
Meeting Name: DHCPv6bis Team Meeting
Requestor Name: Bernie Volz
Requestor Email: [email-masked]
Requestor Phone: +1-508-259-3734
Meeting Number: 91
Desired Meeting Date: 11/11/2014
Alternate Meeting Date: 11/10/2014
Number of Days: 1
Meeting Area/Type: INT
Expected Attendance: 12
Desired Start Time: 09:00:00
Desired End Time: 11:30:00
Room Configuration: U-Shape
Speakerphone: No
LCD Projector: No
Food/Beverage: No
Additional Contact Name: Tomek Mrugalski Additional Contact Email: [email-masked] Additional Contact Phone: 
WG/Company/Affiliate Name: 
Assigned Room: Rainbow Suite 3
Assigned Date: 11/11/2014

---

From: Tomek Mrugalski <[email-masked]>
Date: Tue, 28 Oct 2014 10:05:30 +0100

Here's a proposed agenda:

1. Review of the progress since Toronto. The progress was rather slow
recently. Let's discuss what can we do to speed things up.

2. Bin new tickets to milestones (if any)
There are 3 new tickets: #118 and #123. If they are not binned
to appropriate milestones puntil the meeting, we'll go through them.

3. B tickets. We did discuss most of them before, so no extensive
discussion is necessary. The goal here is to each ticket have its owner.

4. C tickets. Let's try to deal with the bakeoff tickets first. Rather
easy to do and they just clogging the view. #124 (let's drop IA_TA
proposal) is certainly worth discussing.

5. Wrap up, next steps

Thoughts? Suggestions?

Tomek