Subject: [Dhcpv6bis] Today's Call

From: "Bernie Volz (volz)" <[email-masked]>
Date: Wed, 4 Mar 2015 13:20:06 +0000

Hi:

It was a short call today as it was just Tim Winters and I. Tim will work on his open ticket (#127) - we discussed it briefly that this should be added to RFC 3315bis and update DHCPv6 options to “IETF Consensus”.

—

Sadly we’ve had no response to the adoption call so I’ve sent out a reminder. While it is kind of obvious that “we” all want the document adopted, sending an email to indicate so can certainly not hurt.

Our “next” meeting will be at the Dallas IETF-92 as part of the DHC WG session (even if the document fails adoption call). We will need to develop an agenda for this and have some issues we want input from the WG on.

- Bernie

---

From: Sheng Jiang <[email-masked]>
Date: Thu, 5 Mar 2015 01:11:33 +0000

Aha, it was really short. I did not sure whether we had a call yesterday or not. So, I was late for the call. When I was on 10 min later passed the starting time. Nobody is on the call. :)

Best regards,

Sheng

From: Dhcpv6bis [mailto:[email-masked]] On Behalf Of Bernie Volz (volz)
Sent: Wednesday, March 04, 2015 9:20 PM
To: [email-masked]
Subject: [Dhcpv6bis] Today's Call

Hi:

—

- Bernie