Subject: [Dhcpv6bis] Agenda for June 3rd Meeting

From: "Bernie Volz (volz)" <[email-masked]>
Date: Tue, 26 May 2015 15:51:20 +0000

Hi:

We have a call scheduled for June 3rd (8 AM EDT). We need to distribute an agenda to the DHC WG about a week before the call.

Do people have agenda items?

Basic agenda might be:

-          Review assigned items and status, reassign if/as needed - see http://trac.tools.ietf.org/group/dhcpv6bis/report/4

-          Review unassigned, assign as needed - http://trac.tools.ietf.org/group/dhcpv6bis/report/9

-          IETF-93 Editing session(s)?

-          Bernie

---

From: Tomek Mrugalski <[email-masked]>
Date: Wed, 27 May 2015 20:56:45 +0200

On 26.05.2015 17:51, Bernie Volz (volz) wrote:
> We have a call scheduled for June 3^rd (8 AM EDT). We need to distribute
> an agenda to the DHC WG about a week before the call.
> 
This proposal looks fine.

> Basic agenda might be:
> 
> 1. Review assigned items and status, reassign if/as needed – see
> http://trac.tools.ietf.org/group/dhcpv6bis/report/4
>
> 2. Review unassigned, assign as needed -
> http://trac.tools.ietf.org/group/dhcpv6bis/report/9
> 
> 3. IETF-93 Editing session(s)?

It may be a good idea to check the status of stateful issues tickets. If
there are any unowned ones, we should probably assign them.
Not sure if that's a separate item, or part of item 1.

Thanks for proposing this.
Tomek