Subject: [Dhcpv6bis] Meeting at IEF-94?

From: "Bernie Volz (volz)" <[email-masked]>
Date: Wed, 21 Oct 2015 19:20:00 +0000

Hi:

I just sent out a doodle link (http://doodle.com/poll/sarah2isntbcye9e) to try to find a time when most of us could meet. Please indicate all of the times you COULD meet. Tomek and I will select a time and I will see if I can get a room.

I will also be working out a time with Ted and Tomek to meet on Saturday to work on the ORO text. I will let everyone know of this time so you can join us if you want; we can also review at the above proposed meeting.

-          Bernie

---

From: Marcin Siodelski <[email-masked]>
Date: Thu, 22 Oct 2015 13:02:23 +0200

I've made my pick in the poll.

Marcin

On 21.10.2015 21:20, Bernie Volz (volz) wrote:
> Hi:
>
>  
>
> I just sent out a doodle link (http://doodle.com/poll/sarah2isntbcye9e)
> to try to find a time when most of us could meet. Please indicate all of
> the times you COULD meet. Tomek and I will select a time and I will see
> if I can get a room.
>
>  
>
> I will also be working out a time with Ted and Tomek to meet on Saturday
> to work on the ORO text. I will let everyone know of this time so you
> can join us if you want; we can also review at the above proposed meeting.
>
>  
>
> -          Bernie
>
>
>
> _______________________________________________
> Dhcpv6bis mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dhcpv6bis
>

---

From: Sheng Jiang <[email-masked]>
Date: Fri, 23 Oct 2015 01:00:12 +0000

I am fully engaged on Monday and Tuesday for ANIMA and NMLRG. So, only the last two choices are possible for me. Between them, I prefer Wednesday.

Tuesday, 17:10-18:40 JST
Wednesday, 13:00-15:00 JST

Thanks and regards,

Sheng

>-----Original Message-----
>From: Dhcpv6bis [mailto:[email-masked]] On Behalf Of Marcin
>Siodelski
>Sent: Thursday, October 22, 2015 7:02 PM
>To: Bernie Volz (volz)
>Cc: [email-masked]'
>Subject: Re: [Dhcpv6bis] Meeting at IEF-94?
>

---

From: Ted Lemon <[email-masked]>
Date: Thu, 22 Oct 2015 21:28:14 -0400

> Wednesday, 13:00-15:00 JST

The Tuesday slot works for me.   I could make the Wednesday slot, but I’d be fifteen to twenty minutes late.

---

From: "Bernie Volz (volz)" <[email-masked]>
Date: Tue, 27 Oct 2015 10:43:40 +0000

Just a reminder if you haven't registered your choices as to availability.

I will close the "voting" Wed Oct 28 after about 18:00 UT.

- Bernie (from iPad)

On Oct 21, 2015, at 3:20 PM, Bernie Volz (volz) <[email-masked]<mailto:[email-masked]>> wrote:

Hi:

-          Bernie