Subject: [Dhcpv6bis] Meeting @ Ietf-94 / Tues 17:10 or Mon 13:00

From: "Bernie Volz (volz)" <[email-masked]>
Date: Sun, 1 Nov 2015 22:23:06 +0000

Hi - I still do not have room assignment from IETF. First choice for time is Tuesday 17:10-18:40. Second is today (Monday) 13:00-15:00.

I didask about it at IETF desk, but got no answer (as person doing scheduling was not reachable). Will check again this morning,

I will update you as soon as I can. There is supposed to be a room one can sign up for (as in Prague), but information about it has not yet been distributed - worst case, we can sign up for it.

- Bernie (from iPad)

---

From: "Bernie Volz (volz)" <[email-masked]>
Date: Mon, 2 Nov 2015 00:56:17 +0000

Hi:

It is Tuesday & we have room 421.

Request: ietf-mtg-000466
Meeting Name: DHCPv6 Bis Coauthors Meeting
Assigned Room: Room 421
Assigned Date: 11/03/2015<x-apple-data-detectors://2>
Assigned Start Time: 17:10:00<x-apple-data-detectors://3>
Assigned End Time: 18:40:00<x-apple-data-detectors://4>

- Bernie (from iPad)

On Nov 1, 2015, at 5:23 PM, Bernie Volz (volz) <[email-masked]<mailto:[email-masked]>> wrote:

- Bernie (from iPad)
_______________________________________________
Dhcpv6bis mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/dhcpv6bis

---

From: Sheng Jiang <[email-masked]>
Date: Mon, 2 Nov 2015 01:01:56 +0000

I am afraid I have to miss this. I have to be in NMRG meeting. Some discussion regarding to long-term autonomic network research would be there. I will try to catch you guys if the relevant discussion happen and complete earlier.

Regards,

Sheng

________________________________
From: Dhcpv6bis [[email-masked]] on behalf of Bernie Volz (volz) [[email-masked]]
Sent: 02 November 2015 8:56
To: [email-masked]
Subject: Re: [Dhcpv6bis] Meeting @ Ietf-94 / Tues 17:10 room 421

Hi:

Request: ietf-mtg-000466
Meeting Name: DHCPv6 Bis Coauthors Meeting
Assigned Room: Room 421
Assigned Date: 11/03/2015<https://email-cn02.huawei.com/owa/UrlBlockedError.aspx>
Assigned Start Time: 17:10:00<https://email-cn02.huawei.com/owa/UrlBlockedError.aspx>
Assigned End Time: 18:40:00<https://email-cn02.huawei.com/owa/UrlBlockedError.aspx>

- Bernie (from iPad)

- Bernie (from iPad)