Subject: [Dhcpv6bis] Proposed Agenda for 1/6/2016 @ 0800 EST Meeting

From: "Bernie Volz (volz)" <[email-masked]>
Date: Sat, 19 Dec 2015 19:17:41 +0000

Hi:

Happy Holidays & New Year.

Here's a proposed agenda. Please suggest changes.

1.       Review DHC WG discussion regarding tickets posted:

a.       ORO (Ticket #81) - no comments, assume WG OK with proposal from IETF-94

b.      Client Option Handling (Ticket #150) - no comments, assume WG OK with proposal from IETF-94

c.       Release Delegated Prefix (Ticket #151) - comments from Jinmei

d.      Prefix Lifetime of 0 (Ticket #152) - comments from Jinmei

2.       Review assigned tickets

3.       Review other open tickets

4.       Set goal for draft-ietf-dhc-rfc3315bis-03 publication

Please indicate whether you PLAN TO ATTEND the call.

-          Bernie

---

From: Marcin Siodelski <[email-masked]>
Date: Wed, 23 Dec 2015 00:09:58 +0100

On 19.12.2015 20:17, Bernie Volz (volz) wrote:
> Here’s a proposed agenda. Please suggest changes.
> 
>  
> 
> a.       ORO (Ticket #81) – no comments, assume WG OK with proposal from
> IETF-94
> 
> b.      Client Option Handling (Ticket #150) – no comments, assume WG OK
> with proposal from IETF-94
> 
> c.       Release Delegated Prefix (Ticket #151) – comments from Jinmei
> 
> d.      Prefix Lifetime of 0 (Ticket #152) – comments from Jinmei
> 

I am planning to attend this call.

Marcin

---

From: Timothy Winters <[email-masked]>
Date: Tue, 22 Dec 2015 20:29:22 -0500

> I am planning to attend this call.

I also plan on attending the call

Tim

>
> _______________________________________________
> Dhcpv6bis mailing list
> [email-masked] <javascript:;>
> https://www.ietf.org/mailman/listinfo/dhcpv6bis
>

-- 

Timothy Winters
UNH-IOL Senior Executive, Software and IP Networking
*Please note we've moved!*
21 Madbury Rd, Suite 100, Durham, NH 03824
603-421-4987

---

From: "Bernie Volz (volz)" <[email-masked]>
Date: Wed, 23 Dec 2015 17:59:33 +0000

Hi:

Ok, we’re at 5 attending:

-          Tomek

-          Ted

-          Marcin

-          Tim W

-          Bernie

We haven’t heard from the remaining members, but I think we have enough to proceed with the call. Hopefully more will join.

Happy Holidays!

-          Bernie