Subject: Re: [Dhcpv6bis] [dhcpv6bis] #131 (XML 3315): Confusion on T1/T2 times (option values vs client renew/rebind triggers)

From: "dhcpv6bis issue tracker" <[email-masked]>
Date: Mon, 02 May 2016 15:21:32 -0000

#131: Confusion on T1/T2 times (option values vs client renew/rebind triggers)

Comment (by [email-masked]):

 Marcin addressed the T1/T2 handling in reworking text for ticket #142. I
 applied the above comment6 change to the document.

 I think this ticket can now be closed; and will close.

-- 
----------------------------+-----------------------------
 Reporter:  [email-masked]  |       Owner:  [email-masked]
     Type:  task            |      Status:  new
 Priority:  P1 blocker      |   Milestone:
Component:  XML 3315        |  Resolution:
 Keywords:                  |    Due Date:
----------------------------+-----------------------------

Ticket URL: <http://trac.tools.ietf.org/group/dhcpv6bis/ticket/131#comment:7>
dhcpv6bis <http://tools.ietf.org/group/dhcpv6bis/>

---

From: "dhcpv6bis issue tracker" <[email-masked]>
Date: Mon, 02 May 2016 15:21:37 -0000

Changes (by [email-masked]):

 * status:  new => closed
 * resolution:   => fixed

-- 
----------------------------+-----------------------------
 Reporter:  [email-masked]  |       Owner:  [email-masked]
     Type:  task            |      Status:  closed
 Priority:  P1 blocker      |   Milestone:
Component:  XML 3315        |  Resolution:  fixed
 Keywords:                  |    Due Date:
----------------------------+-----------------------------

Ticket URL: <http://trac.tools.ietf.org/group/dhcpv6bis/ticket/131#comment:8>
dhcpv6bis <http://tools.ietf.org/group/dhcpv6bis/>