Subject: [Dhcpv6bis] DHCPv6bis Team

From: "Bernie Volz (via Doodle)" <[email-masked]>
Date: Wed, 6 Jul 2016 18:29:40 +0200 (CEST)

Hi there,

Bernie Volz ([email-masked]) invites you to participate in the Doodle
poll "DHCPv6bis Team."

Meet to finalize presentation for DHC WG session.
  
  I plan to book
a room via the IETF so that we have a projector.
  
  Please respond
by 7/8 to that I can book the room.
  
  Note: I will only request a
90 minute slot.

Participate now
https://doodle.com/poll/znese2i3edh7vnp6?tmail=poll_invitecontact_participant_invitation_with_message&tlink=pollbtn

What is Doodle? Doodle is a web service that helps Bernie Volz to find
a suitable date for meeting with a group of people. Learn more about
how Doodle works.
(https://doodle.com/features?tlink=checkOutLink&tmail=poll_invitecontact_participant_invitation_with_message)

----------------------------------------------------------------------

You have received this e-mail because "Bernie Volz" has invited you to
participate in the Doodle poll "DHCPv6bis Team."

----

Doodle is also available for iOS and Android.
----

Doodle AG, Werdstrasse 21, 8021 Zürich

---

From: Sheng Jiang <[email-masked]>
Date: Wed, 13 Jul 2016 03:23:32 +0000

Hi, Bernie,

Have we decided the meeting time, yet? Looks the doodle poll, we have a tier for Tuesday 2~4pm and 4:20~6:20pm. Among these two, I prefer the latter although I would also attend if we chose the fromer.

Regards,

Sheng

From: Dhcpv6bis [mailto:[email-masked]] On Behalf Of Bernie Volz (via Doodle)
Sent: Thursday, July 07, 2016 12:30 AM
To: [email-masked]
Subject: [Dhcpv6bis] DHCPv6bis Team

Bernie Volz invites you to participate in the Doodle poll "DHCPv6bis Team."

[图像已被发件人删除。]<https://doodle.com/?tmail=poll_invitecontact_participant_invitation_with_message&tlink=logo>

Hi there,

Bernie Volz ([email-masked]) invites you to participate in the Doodle poll "DHCPv6bis Team."

I plan to book a room via the IETF so that we have a projector.

Please respond by 7/8 to that I can book the room.

Note: I will only request a 90 minute slot.

Participate now<https://doodle.com/poll/znese2i3edh7vnp6?tmail=poll_invitecontact_participant_invitation_with_message&tlink=pollbtn>

[图像已被发件人删除。]

What is Doodle? Doodle is a web service that helps Bernie Volz to find a suitable date for meeting with a group of people. Learn more about how Doodle works.<https://doodle.com/features?tlink=checkOutLink&tmail=poll_invitecontact_participant_invitation_with_message>

You have received this e-mail because "Bernie Volz" has invited you to participate in the Doodle poll "DHCPv6bis Team."

[图像已被发件人删除。]<http://itunes.apple.com/app/doodle-schedule-maker/id938182547>[图像已被发件人删除。]<https://play.google.com/store/apps/details?id=com.doodle.android>

---

From: "Bernie Volz (volz)" <[email-masked]>
Date: Wed, 13 Jul 2016 03:36:47 +0000

I plan to sign up for the room IETF usually makes available rather than requesting one. I will try for 2nd choice on Tuesday first, and fall back to first if not available. Will send out email once I can sign up. If no room or not available eithet time, we can meet somewhere else (I am staying at Intercontinential so could always use hotel room).

- Bernie (from iPhone)

On Jul 12, 2016, at 11:23 PM, Sheng Jiang <[email-masked]<mailto:[email-masked]>> wrote:

Hi, Bernie,

Regards,

Sheng

From: Dhcpv6bis [mailto:[email-masked]] On Behalf Of Bernie Volz (via Doodle)
Sent: Thursday, July 07, 2016 12:30 AM
To: [email-masked]<mailto:[email-masked]>
Subject: [Dhcpv6bis] DHCPv6bis Team

<https://doodle.com/?tmail=poll_invitecontact_participant_invitation_with_message&tlink=logo>

Hi there,

Bernie Volz ([email-masked]<mailto:[email-masked]>) invites you to participate in the Doodle poll "DHCPv6bis Team."

<http://itunes.apple.com/app/doodle-schedule-maker/id938182547><https://play.google.com/store/apps/details?id=com.doodle.android>

Doodle AG, Werdstrasse 21, 8021 Z?rich