Subject: Re: [Dhcpv6bis] Comments from WGLC

From: Timothy Winters <[email-masked]>
Date: Thu, 1 Sep 2016 10:00:48 -0400

The red emails on in the spreadsheet, I also went ahead and marked ones as
NITS in comments.   If I have time I'll start responding on the other
comments.   I'm available 9/7 at 8:00 am for a chat.

Regards,
Tim

On Wed, Aug 31, 2016 at 6:17 PM, Ted Lemon <[email-masked]> wrote:

> Hm, well, I am still on the first message I opened--the one from Marcin
> that's at the end of your message earlier in this thread.   I will keep
> working on that tomorrow--the reason it took so long is that doing this
> triggered my own much-delayed last-call review: it seems more useful for me
> to write up issues I encounter as I notice them while reviewing these
> tickets than to wait until later and hope I still remember.
>
> What this means in practice is that I'm done for the day, and will start
> again tomorrow morning.   I was hoping to plow through more stuff today,
> but it's probably not a bad outcome.
>
> _______________________________________________
> Dhcpv6bis mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dhcpv6bis
>
>

-- 

Now offering testing for SDN applications and controllers in our SDN switch
test bed. Learn more today http://bit.ly/SDN_IOLPR

---

From: "Bernie Volz (volz)" <[email-masked]>
Date: Thu, 1 Sep 2016 14:04:42 +0000

Thanks much! And to Ted as well as he is working through his.

I’ll schedule a call for 9/7 @ 0800 and let’s hope we can get sufficient quorum.

-          Bernie

From: Timothy Winters [mailto:[email-masked]]
Sent: Thursday, September 01, 2016 10:01 AM
To: Ted Lemon <[email-masked]>
Cc: Bernie Volz (volz) <[email-masked]>; [email-masked]; Ralph Droms (rdroms) <[email-masked]>
Subject: Re: [Dhcpv6bis] Comments from WGLC

The red emails on in the spreadsheet, I also went ahead and marked ones as NITS in comments.   If I have time I'll start responding on the other comments.   I'm available 9/7 at 8:00 am for a chat.

Regards,
Tim

On Wed, Aug 31, 2016 at 6:17 PM, Ted Lemon <[email-masked]<mailto:[email-masked]>> wrote:
Hm, well, I am still on the first message I opened--the one from Marcin that's at the end of your message earlier in this thread.   I will keep working on that tomorrow--the reason it took so long is that doing this triggered my own much-delayed last-call review: it seems more useful for me to write up issues I encounter as I notice them while reviewing these tickets than to wait until later and hope I still remember.

What this means in practice is that I'm done for the day, and will start again tomorrow morning.   I was hoping to plow through more stuff today, but it's probably not a bad outcome.

_______________________________________________
Dhcpv6bis mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/dhcpv6bis

--

Now offering testing for SDN applications and controllers in our SDN switch test bed. Learn more today http://bit.ly/SDN_IOLPR