Subject: [Dhcpv6bis] Meet at IETF-97?

From: "Bernie Volz (volz)" <[email-masked]>
Date: Mon, 14 Nov 2016 00:48:15 +0000

Hi:

Does the team have any interest in meeting sometime during IETF-97 to continue to work on the WGLC comment review?

We can also discuss if there are any open issues we want to discuss on Friday at the DHC WG session?

If there is interest, let me know and we can then figure out some times (of course, if you have some suggested times, please include those in the response).

-          Bernie

---

From: Timothy Winters <[email-masked]>
Date: Sun, 13 Nov 2016 19:52:03 -0500

Hi Bernie,

I would like to meet, I have some openings Wednesday afternoon after
Homenet.  I also have some wiggle room on Thursday afternoon.

~Tim

On Sun, Nov 13, 2016 at 7:48 PM, Bernie Volz (volz) <[email-masked]> wrote:

> Hi:
>
>
>
> Does the team have any interest in meeting sometime during IETF-97 to
> continue to work on the WGLC comment review?
>
>
>
> If there is interest, let me know and we can then figure out some times
> (of course, if you have some suggested times, please include those in the
> response).
>
>
>
> -          Bernie
>
> _______________________________________________
> Dhcpv6bis mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dhcpv6bis
>
>

-- 

Now offering testing for SDN applications and controllers in our SDN switch
test bed. Learn more today http://bit.ly/SDN_IOLPR

---

From: "Bernie Volz (volz)" <[email-masked]>
Date: Mon, 14 Nov 2016 01:57:47 +0000

I was thinking of going to Int Area Wed afternoon, but could skip if that is best time for all.

All Thurs afternoon is open for me.

- Bernie (from iPhone)

On Nov 14, 2016, at 9:52 AM, Timothy Winters <[email-masked]<mailto:[email-masked]>> wrote:

Hi Bernie,

I would like to meet, I have some openings Wednesday afternoon after Homenet.  I also have some wiggle room on Thursday afternoon.

~Tim

On Sun, Nov 13, 2016 at 7:48 PM, Bernie Volz (volz) <[email-masked]<mailto:[email-masked]>> wrote:
Hi:

-          Bernie

_______________________________________________
Dhcpv6bis mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/dhcpv6bis

--

Now offering testing for SDN applications and controllers in our SDN switch test bed. Learn more today http://bit.ly/SDN_IOLPR

---

From: Timothy Winters <[email-masked]>
Date: Sun, 13 Nov 2016 20:59:10 -0500

Hi Bernie,

I have IPv6 Ready Logo meeting Thursday at 3pm to 5.   I can do earlier
then 3 Thursday afternoon.

~Tim

On Sun, Nov 13, 2016 at 8:57 PM, Bernie Volz (volz) <[email-masked]> wrote:

> On Nov 14, 2016, at 9:52 AM, Timothy Winters <[email-masked]> wrote:
>
> Hi Bernie,
>
> Now offering testing for SDN applications and controllers in our SDN
> switch test bed. Learn more today http://bit.ly/SDN_IOLPR
>
>

--

---

From: Michael Richardson <[email-masked]>
Date: Mon, 14 Nov 2016 13:52:21 +0900

> Friday at the DHC WG session?

I am willing to sit in lounge/terminal room and work together with one or two
others to edit text,  wrangle XML, etc.  Maybe Tuesday evening (no social
event to my knowledge)

--
Michael Richardson <[email-masked]>, Sandelman Software Works
 -= IPv6 IoT consulting =-

---

From: Ralph Droms <[email-masked]>
Date: Mon, 14 Nov 2016 00:28:43 -0500

Sorry, I won't be able to attend.

- Ralph

On Nov 13, 2016, at 7:48 PM, Bernie Volz (volz) <[email-masked]> wrote:

Hi:

-          Bernie

---

From: "Bernie Volz (volz)" <[email-masked]>
Date: Wed, 16 Nov 2016 21:51:06 +0000

So let's meet at 1:30pm - how about near IETF registration desk and we can find a place to work. All those that can make it, please do. We can send another email once we find a location so those that are late can find us.

- Bernie (from iPhone)

On Nov 14, 2016, at 10:59 AM, Timothy Winters <[email-masked]<mailto:[email-masked]>> wrote:

Hi Bernie,

I have IPv6 Ready Logo meeting Thursday at 3pm to 5.   I can do earlier then 3 Thursday afternoon.

~Tim

On Sun, Nov 13, 2016 at 8:57 PM, Bernie Volz (volz) <[email-masked]<mailto:[email-masked]>> wrote:
I was thinking of going to Int Area Wed afternoon, but could skip if that is best time for all.

- Bernie (from iPhone)

Hi Bernie,

~Tim

-          Bernie

--

--

---

From: Timothy Winters <[email-masked]>
Date: Wed, 16 Nov 2016 19:59:24 -0500

Hi Bernie,

I plan on being there.

~Tim

On Wed, Nov 16, 2016 at 4:51 PM, Bernie Volz (volz) <[email-masked]> wrote:

> So let's meet at 1:30pm - how about near IETF registration desk and we can
> find a place to work. All those that can make it, please do. We can send
> another email once we find a location so those that are late can find us.
>
> - Bernie (from iPhone)
>
> On Nov 14, 2016, at 10:59 AM, Timothy Winters <[email-masked]>
> wrote:
>
> Hi Bernie,
>

--

---

From: Tomek Mrugalski <[email-masked]>
Date: Thu, 17 Nov 2016 12:39:21 +0900

On 17/11/16 06:51, Bernie Volz (volz) wrote:
> So let's meet at 1:30pm - how about near IETF registration desk and we
> can find a place to work. All those that can make it, please do. We can
> send another email once we find a location so those that are late can
> find us.
I will be there.

Tomek