Subject: [Dhcpv6bis] FYI - Reminder - Wed 12/7 0800 EST (1300 UT) - DHCPv6 Bis Team Meeting

From: "Bernie Volz (volz)" <[email-masked]>
Date: Tue, 6 Dec 2016 22:04:47 +0000

Hi ... just a reminder that we're meeting tomorrow morning (EST). Hope you can join!

We are continuing to review the open issues from the WGLC comments -  See https://docs.google.com/spreadsheets/d/1c3obOwmRQDldw0u_kv85B5Q4LnjnmvUp2MmsHDGmW98 for a spreadsheet with all of the reported issues.

-          Bernie

---

From: Ralph Droms <[email-masked]>
Date: Wed, 7 Dec 2016 09:33:41 -0500

Sorry I missed the call this AM.  I couldn’t get jitsi to work.

- Ralph

> On Dec 6, 2016, at 5:04 PM, Bernie Volz (volz) <[email-masked]> wrote:
> 
> Hi … just a reminder that we’re meeting tomorrow morning (EST). Hope you can join!
>  
> We are continuing to review the open issues from the WGLC comments –  Seehttps://docs.google.com/spreadsheets/d/1c3obOwmRQDldw0u_kv85B5Q4LnjnmvUp2MmsHDGmW98 <https://docs.google.com/spreadsheets/d/1c3obOwmRQDldw0u_kv85B5Q4LnjnmvUp2MmsHDGmW98> for a spreadsheet with all of the reported issues.
>  
> -          Bernie