Subject: Win98 DHCP servers?????

From: Walt Lazear <[email-masked]>
Date: Thu, 18 Feb 1999 16:47:49 -0500 (EST)

Does anyone know of a free or shareware DHCP server that
runs under Win98?  I've got a project desperate for one.
Thanks in advance for any tips.

	Walt

---

From: Julian Macassey <[email-masked]>
Date: Thu, 18 Feb 1999 21:01:38 -0500 (EST)

> Thanks in advance for any tips.

	Here's a tip:

	Take a beaten up '486 with say 8 med of RAM. Load Linux
and have a DHCP server that never crashes.

	Then you can keep everyone happy with Windows 98 while in
a closet sits a an abandoned piece of hardware keeping it all
running.

-- 
In fact, I pity anybody who has Julian for a friend.  "Dragon" 
<[email-masked]>