Subject: Re: [dhcwg] DHCPv6 server implementation

From: Ralph Droms <[email-masked]>
Date: Thu, 18 Mar 2004 05:27:30 -0500

Christian has pointed out a couple of freely available implementations:

>Subject: Re: [dhcwg] dhcv6
>From: Christian Strauf <[email-masked]>
>To: narassimha reddy reddy <[email-masked]>
>Cc: [email-masked]
>
>There're two free implementations of DHCPv6 that you might find
>interesting:
>
>http://dhcpv6.sourceforge.net/
>
>and
>
>http://klub.com.pl/dhcpv6/?page=3D16
>
>
>Cheers,
>Christian

At 10:50 AM 3/18/2004 +0100, CURRO_DOMINGUEZ wrote:
>Hello all
>
>Excuse me whether this is not the correct list to ask this question.
>
>Can you recommend me some free DHCPv6 Server implementation for Linux?
>I've been searching but I have found nothing.
>
>Thank you very much
>
>Curro

_______________________________________________
dhcwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dhcwg

---

From: CURRO_DOMINGUEZ <[email-masked]>
Date: Thu, 18 Mar 2004 10:50:05 +0100

Hello all

Thank you very much

Curro