Subject: RE: [dhcwg] Drafts to accept as dhc WG work items

From: [email-masked]
Date: Wed, 17 Mar 2004 15:08:08 -0000

> Please respond with comment about accepting the following 
> drafts as dhc WG work items:
> 

>    Renumbering Requirements for Stateless DHCPv6
>    <draft-chown-dhc-stateless-dhcpv6-renumbering-00>
>      (pending dhc WG charter update)
> 
>    Lifetime Option for DHCPv6
>    <draft-venaas-dhc-lifetime-01>
>      (pending dhc WG charter update)
> 
>    IPv4 and IPv6 Dual-Stack Issues for DHCPv6
>    <draft-chown-dhc-dual-stack-00>
>      (pending dhc WG charter update)

FWIW I support these drafts being adopted as WG work items.

Mat

_______________________________________________
dhcwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dhcwg

---

From: "JORDI PALET MARTINEZ" <[email-masked]>
Date: Wed, 17 Mar 2004 16:29:36 +0100

I also support those I-Ds becoming WG items.

----- Original Message ----- 
From: <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, March 17, 2004 4:08 PM
Subject: RE: [dhcwg] Drafts to accept as dhc WG work items

Mat

**********************************
Madrid 2003 Global IPv6 Summit
Presentations and videos on line at:
http://www.ipv6-es.com

This electronic message contains information which may be privileged or confidential. The information is intended to be for the use of the individual(s) named above. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, including attached files, is prohibited.