Subject: [dhcwg] Delete the list of drafts currently under consideration from dhc WG charter

From: Ralph Droms <[email-masked]>
Date: Mon, 15 Mar 2004 12:09:35 -0500

Is there any objection to simply deleting the list of drafts currently under
consideration from the dhc WG charter?

- Ralph

_______________________________________________
dhcwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dhcwg

---

From: "Bernie Volz" <[email-masked]>
Date: Tue, 16 Mar 2004 08:29:52 -0500

No objection from me.

And, as you may notice I'm now employed by Cisco Systems.

- Bernie

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Ralph Droms
Sent: Monday, March 15, 2004 12:10 PM
To: [email-masked]
Subject: [dhcwg] Delete the list of drafts currently under consideration
from dhc WG charter

Is there any objection to simply deleting the list of drafts currently
under consideration from the dhc WG charter?

- Ralph