Subject: [dhcwg] dhcv6

From: "narassimha reddy reddy" <[email-masked]>
Date: 12 Mar 2004 03:19:31 -0000

Hi,

Here i am sending one big problem pls try find solution and send to reply,

if iwant to test dhcpv6 code , what parameters i have to give , what it gives output 

if knows send back your results,

with regards,
Narasimha Reddy.K

---

From: Ralph Droms <[email-masked]>
Date: Mon, 15 Mar 2004 08:37:56 -0500

You need a DHCP server that implements the DHCPv6 protocol as specified in
RFC 3315...

- Ralph Droms

>if knows send back your results,

_______________________________________________
dhcwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dhcwg

---

From: Christian Strauf <[email-masked]>
Date: Mon, 15 Mar 2004 15:41:11 +0100

> if knows send back your results,
There're two free implementations of DHCPv6 that you might find
interesting:

http://dhcpv6.sourceforge.net/

and

http://klub.com.pl/dhcpv6/?page=16

Cheers,
Christian
-- 
JOIN - IP Version 6 in the WiN  Christian Strauf
A DFN project                   Westfälische Wilhelms-Universität Münster
http://www.join.uni-muenster.de Zentrum für Informationsverarbeitung
Team: [email-masked]      Röntgenstrasse 9-13
Priv: [email-masked]    D-48149 Münster / Germany
GPG-/PGP-Key-ID: 1DFAAA9A       Fon: +49 251 83 31639, Fax: +49 251 83 31653