Subject: [dhcwg] IMPORTANT!!! dhc WG meeting now Tue AM

From: Ralph Droms <[email-masked]>
Date: Thu, 28 Oct 2004 11:33:00 -0400

Please be aware that, as of the most recent IETF 61 agenda
http://ietf.org/meetings/agenda_61.html (updated 10/27), the dhc WG is now
scheduled to meet:

TUESDAY, November 9, 2004
0900-1130 Morning Sessions
	INT 	dhc 	Dynamic Host Configuration WG *
	RTG 	mpls 	Multiprotocol LabelSwitching WG
	SEC 	btns 	Better-Than-Nothing Security BOF
	SEC 	ltans 	Long-Term Archive and Notary Services WG
	TSV 	ippm 	IP Performance Metrics WG
	TSV 	sipping Session Initiation Protocol WG

- Ralph

_______________________________________________
dhcwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dhcwg

---

From: Tschofenig Hannes <[email-masked]>
Date: Fri, 29 Oct 2004 10:39:26 +0200

hi ralph, 
hi all,

the dhc agenda raised my interest. i would like to know more about

"
DHCP Authentication via EAP                        Mark Stapp       10
minutes
  Technical discussion
" 

ciao
hannes

> -----Original Message-----
> From: Ralph Droms [mailto:[email-masked]] 
> Sent: Donnerstag, 28. Oktober 2004 17:33
> To: [email-masked]
> Subject: [dhcwg] IMPORTANT!!! dhc WG meeting now Tue AM
> 
> http://ietf.org/meetings/agenda_61.html (updated 10/27), the 
> dhc WG is now scheduled to meet:
>