Subject: [dhcwg] option 116 and 249

From: Sanjeev Verma <[email-masked]>
Date: Thu, 19 Jan 2006 10:56:57 -0800

Hi,
  Are these two options - 116 and 249 - standardized? I assume 249 is
not but perhaps 116 is. Can someone point out the RFC for it.
thanks,
Sanjeev.

_______________________________________________
dhcwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dhcwg

---

From: Andre Kostur <[email-masked]>
Date: Thu, 19 Jan 2006 11:20:35 -0800

> not but perhaps 116 is. Can someone point out the RFC for it.

Option 116 - RFC 2563

Option 249 - Not defined by RFC.. appears to have been used in the past 
for Classless Static Routes (which is now option 121, RFC 3442)