Subject: RE: [dhcwg] [Question]Is Reconfigure Key AuthenticationProtocolsupported?

From: "Sirigiri, Anil Kumar Reddy (STSD)" <[email-masked]>
Date: Fri, 10 Mar 2006 13:47:22 -0800

I agree with Bernie. Let's discuss what is unclear.

--
Anil

: -----Original Message-----
: From: Bernie Volz (volz) [mailto:[email-masked]] 
: Sent: Friday, March 10, 2006 6:05 AM
: To: Hideshi Enokihara
: Cc: Sirigiri, Anil Kumar Reddy (STSD); [email-masked]
: Subject: RE: [dhcwg] [Question]Is Reconfigure Key 
: AuthenticationProtocolsupported?
: 
: If it is unclear, let's try to clarify the issues so that any 
: future revisions of 3315 can be improved. Best place to work 
: on clarify them are the DHCWG mailing list.
: 
: - Bernie
: 
: > -----Original Message-----
: > From: Hideshi Enokihara [mailto:[email-masked]]
: > Sent: Friday, March 10, 2006 7:08 AM
: > To: Bernie Volz (volz)
: > Cc: [email-masked]; [email-masked]; [email-masked]
: > Subject: Re: [dhcwg] [Question]Is Reconfigure Key 
: > AuthenticationProtocolsupported?
: > 
: > I also want to create test items,
: > But I feel that Reconfigure Key Authentication Protocol is unclear.
: > So, it is hard to create the tests for me.
: > 
: > Anyway, I try to ask to IETF ML again.
: > 
: > Thank you for your reccomend. 
: > 
: 

_______________________________________________
dhcwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dhcwg

---

From: Hideshi Enokihara <[email-masked]>
Date: Mon, 13 Mar 2006 11:01:32 +0900

Hi,

I have already sent the mail to [email-masked].
As first step, I sent the my questions regarding Reconfigure 
Key Authentication Protocol.

Please find my mail.
#I'll re-send my mail.

Thanks,

On Fri, 10 Mar 2006 13:47:22 -0800

-- 
*************************************
Hideshi Enokihara
IPv6 Business
Network & Software Development Dept.
Yokogawa Electric Corporation