Subject: Re: [dhcwg] Agenda for dhc WG meeting in San Diego

From: "David W. Hankins" <[email-masked]>
Date: Fri, 3 Nov 2006 22:12:01 +0000

On Mon, Oct 30, 2006 at 01:32:02PM -0500, Ralph Droms wrote:
> draft-ietf-dhc-pxelinux-00, "PXELINUX Use of 'Site Local' Option Space"
> (Informational)

I'm not sure if this should be Informational or Proposed Standard.
The draft does contain normative language.

Perhaps that's one of the things we should talk about at the end of
my (very short) presentation.

-- 
David W. Hankins	"If you don't do it right the first time,
Software Engineer		you'll just have to do it again."
Internet Systems Consortium, Inc.	-- Jack T. Hankins

_______________________________________________
dhcwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dhcwg

---

From: Ralph Droms <[email-masked]>
Date: Fri, 03 Nov 2006 19:07:55 -0500

OK...

- Ralph