Subject: [dhcwg] Container Option Draft

From: "Bernie Volz (volz)" <[email-masked]>
Date: Tue, 4 Dec 2007 17:18:45 -0500

Ralph:
 
For the container option draft, for the v4 option, perhaps it makes
sense to reference RFC 3396 as it is possible that the data needed could
exceed the 255 bytes possible in a single option without 3396. Or is
3396 support now pretty much assumed.
 
- Bernie

_______________________________________________
dhcwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dhcwg

---

From: Ted Lemon <[email-masked]>
Date: Tue, 4 Dec 2007 14:26:37 -0800

> 3396 support now pretty much assumed.

3396 says you have to reference it if you want that behavior.