Subject: [dhcwg] IETF73 Request for Agenda Items

From: John Jason Brzozowski <[email-masked]>
Date: Tue, 14 Oct 2008 23:21:33 -0700

Folks,

This our first request for agenda items for the 73rd IETF in Minneapolis,
MN, USA.

Please send your requests to Ralph and myself via email.

Thanks,

Ralph and John

_______________________________________________
dhcwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dhcwg

---

From: "Bernie Volz (volz)" <[email-masked]>
Date: Thu, 16 Oct 2008 15:16:18 -0400

I'd like a time slot to discuss the Vendor Message (as
draft-volz-dhc-dhcpv4-vendor-message-00.txt and
draft-volz-dhc-dhcpv6-vendor-message-01.txt) to get this adopted as a
DHC WG work item and move it along.

- Bernie 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of John Jason Brzozowski
Sent: Wednesday, October 15, 2008 2:22 AM
To: dhc WG
Cc: dhc Chairs
Subject: [dhcwg] IETF73 Request for Agenda Items

Folks,

This our first request for agenda items for the 73rd IETF in
Minneapolis,
MN, USA.

Thanks,

Ralph and John

---

From: John Jason Brzozowski <[email-masked]>
Date: Thu, 16 Oct 2008 14:04:04 -0700

Thanks Bernie

> Please send your requests to Ralph and myself via email.

=========================================
John Jason Brzozowski
Comcast Corporation
e) mailto:[email-masked]
m) 609-377-6594
=========================================