Subject: [dhcwg] Last call on draft-ietf-dhc-dhcpv6-ldra-01

From: Ted Lemon <[email-masked]>
Date: Fri, 20 Nov 2009 00:47:19 -0500

As mentioned in Hiroshima, it's time for a last call on the Lightweight DHCPv6 Relay Agent draft.   If you support the draft as written, please say so.   If you have comments, please get them in before next Thursday.   If you think the draft is a bad idea, please say why.   The last call will end next Friday, November 27, 2006.

USians, please note that next week is Thanksgiving, so if you are at all interested in this draft, please respond to this message sooner rather than later, so it doesn't get lost in the kerfuffle.

Thanks!

---

From: "HENDERICKX Wim" <[email-masked]>
Date: Fri, 20 Nov 2009 07:55:52 +0100

support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Ted Lemon
Sent: vrijdag 20 november 2009 6:47
To: DHC WG
Subject: [dhcwg] WGLC on draft-ietf-dhc-dhcpv6-ldra-01

As mentioned in Hiroshima, it's time for a last call on the Lightweight
DHCPv6 Relay Agent draft.   If you support the draft as written, please
say so.   If you have comments, please get them in before next Thursday.
If you think the draft is a bad idea, please say why.   The last call
will end next Friday, November 27, 2006.

USians, please note that next week is Thanksgiving, so if you are at all
interested in this draft, please respond to this message sooner rather
than later, so it doesn't get lost in the kerfuffle.

Thanks!

[I am resending this with a new subject line because I realized
belatedly that peoples' keyword matchers might not recognize "Last call"
as being equivalent to "WGLC".]

_______________________________________________
dhcwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dhcwg

---

From: Alan Kavanagh <[email-masked]>
Date: Thu, 26 Nov 2009 10:38:17 -0500

Support the DHCPv6 Relay Agent draft.

/Alan

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ted Lemon
Sent: November 20, 2009 12:47 AM
To: DHC WG
Subject: [dhcwg] Last call on draft-ietf-dhc-dhcpv6-ldra-01

Thanks!

---

From: Bharat Joshi <[email-masked]>
Date: Thu, 26 Nov 2009 21:25:55 +0530

I also support this draft.

Thanks,
Bharat
________________________________________
From: [email-masked] [[email-masked]] On Behalf Of Alan Kavanagh [[email-masked]]
Sent: Thursday, November 26, 2009 9:08 PM
To: Ted Lemon; DHC WG
Subject: Re: [dhcwg] Last call on draft-ietf-dhc-dhcpv6-ldra-01

/Alan

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ted Lemon
Sent: November 20, 2009 12:47 AM
To: DHC WG
Subject: [dhcwg] Last call on draft-ietf-dhc-dhcpv6-ldra-01

Thanks!